Алексей Орлов. Украинская «Матрица».Перезагрузка.

Алексей Орлов

Украинская «Матрица». Перезагрузка.

М., Поколение
2006

    • Часть 1. Почему у России и Украины такие плохие отношения?
    • Часть 2. Как, где и когда появились первые «украинцы»
    • Часть 3. Как, когда и с какой целью появилась «украинская мова»
    • Часть 4. Какую историю преподают в украинских школах?
    • Часть 5. Давление на православную церковь
    • Часть 6. Что происходит на Украине после 1991 г.
    • Часть 7. Матрица: Перезагрузка
    • Послесловие

Часть 1. Почему у России и Украины такие плохие отношения?

Один из самых сложных и важных вопросов нынешней политической жизни — взаимоотношения России с Украиной. Можно сказать, что эти взаимоотношения и вообще российская политика в отношении соседа — самый главный, ключевой вопрос российской геополитики. От его положительного разрешения для России во многом зависит судьба самой России как государства и судьба всего русского народа как этноса, причем независимо от места расселения русских, ставших в результате распада СССР разделенной нацией.

Зададим себе вопрос — насколько хороши отношения между двумя ныне «независимыми» Россией и Украиной? Готов спорить, что любой человек с улицы и на Украине, и в России не будет их описывать в розовых тонах. Это — в лучшем случае, а скорее на ум этому прохожему придет масса не очень приятных событий, происшедших и происходящих в отношениях двух стран, от досадных (как кажется) недоразумений до откровенно враждебных выпадов и действий. Давайте вместе вспомним, что запомнилось нам за последние годы, что было у всех «на устах», что обсуждалось в СМИ? Постараемся при этом придерживаться терминов и эпитетов, которые наиболее часто встречались в украинских СМИ и транслировались на Россию. Будем смотреть на процессы с российского «берега». Итак:

- переход на новые цены на газ и обвинения Киева в желании «империи» задушить «свободолюбивую» «независимую» и «демократичную» Украину;
- конфликт вокруг Тузлы;
- конфликт с захватом маяка в Ялте и вокруг других объектов Черноморского флота РФ;
- попытка поднять цену за аренду базы Черноморского флота в Севастополе в 20 раз в нарушение действующих договоренностей;
- создание ГУАМ — сообщества, не скрывающего своей антироссийской направленности, последующая модернизация этого союза в так называемое «Сообщество демократического выбора» с участием еще более русофобски настроенных Польши и прибалтийских республик;
- демонстративный союз Украины и Грузии, многочисленные совместные выступления против России с оскорбительными высказываниями;
- откровенная дискриминация русских в Крыму, поддержка крымских татар и продвижение их во все органы власти по принципу «лишь бы не русских»;
- притеснения Православной церкви на территории Украины, особенно в западных и центральных областях, перенос униатского центра в Киев, центра русского Православия, несмотря на многочисленные протесты значительного числа граждан страны;
- агрессивное вытеснение русского языка из всех сторон официальной жизни, несмотря на то, что большинство населения страны говорит на нем и повседневно использует его в быту, игнорирование желания большинства населения (а достаточно было бы и просто значительной части) придать русскому языку статус второго государственного;
- совсем недавние обсуждения и попытка запретить российское телевещание уже даже на платных, кабельных каналах и ряд других.

Удивительно, но все претензии по этим проблемам исходят от Украины, да и, собственно, само создание проблем имеет адрес украинской стороны. И даже повышение цен на газ Россией, дотировавшей Украину добрых 15 лет на 3-4 миллиарда (!) долларов в год, вызвало негативную реакцию украинских властей по отношению к России. То есть Россия, сделав поистине королевский подарок, еще и оказалась виноватой.

Это конкретные факты, а есть еще сама атмосфера, установившаяся в отношениях между нашими государствами — нездоровая, отравленная атмосфера вражды, которая присутствует в мелочах везде и всегда:

- в украинских учебниках по истории пишут не «русские», а «москали», не «Россия», а «Московия» (если следовать подобной логике оскорбления соседа, то русские учебники должны были бы называть Украину не иначе как «Хохляндией», а население — «хохлами», но, к счастью, Россия, в отличие от «незалежной», не идет на такие недостойные выпады);
- постоянное стремление в НАТО — организацию, мягко скажем, вовсе не дружественно относящуюся к России, постоянное подчеркивание стремления «уйти» в ЕС в противовес участию в ЕЭП, работа в котором Украиной блокируется;
- приглашение Папы Римского с визитом в Киев при серьезнейшем протесте Православной церкви, оправданном вековой агрессивной борьбой папского престола за влияние на русских и Россию;
- съемки русофобских фильмов, например, такого как «Мазепа». А сейчас идут съемки «Тараса Бульбы», где, видимо, снова поляки будут показаны «бравыми хлопцами», а русские — «проклятыми москалями»;
- создание проблем на ровном месте, например, обвинения весной 2005 г. России и российских компаний, якобы «задравших» цены на бензин, в попытках «сорвать посевную»;
- использование трагической случайности — инцидента с российской ракетой, сбившей украинский самолет осенью 2001 г. — для раздувания откровенной русофобской истерики в обществе.

Плохое отношение «украинцев», отвратительное отношение, высказывается исключительно к русским, только одной нации России, не к татарам или башкирам, не к полякам или грузинам, не к венграм или японцам, а именно к русским и только к русским, вернее, по-украински — к «москалям».

Добавьте к этому откровенную поддержку украинцев практически всеми европейскими и заокеанскими правительствами и международными организациями, принимающими во всех спорах сторону Украины. Почему Украину поддерживают все те силы, которые враждебно настроены по отношению к России: США, Евросоюз, ПАСЕ, НАТО, Польша, Грузия, Молдова, прибалтийские республики? Почему они выбирают полную лояльность к Украине во всех случаях? Ведь произойди подобное в России, оно вызвало бы бурю негодования, протестов и попыток уголовных преследований в международных судах.

Это происходит в результате национализации «Криворожстали» и дальнейшей ее перепродажи другому продавцу (вспомните настоящий визг Запада, длившейся в течение целого года практически ежедневно по поводу «ЮКОСа»). Это происходит даже во время газового кризиса, когда «государство Украина» нагло, в нарушение всех международных обязательств, отбирает газ у Европы, т.е. попросту открыто ворует! Что же мы видим? Либо глухое молчание, либо, как в «газовой войне», едва слышное ворчание, причем не адресное — в сторону нарушителя, — а «вообще», в качестве «обеспокоенности сложившейся ситуацией»!

А давайте вспомним что-нибудь положительное в наших отношениях, что-нибудь светлое за последние 10-15 лет. Мне что-то не очень в голову приходят радостные истории. Может, вы вспомнили?

Вообще, возникает такое ощущение, что скоро Россию и русских обвинят в том, что они вообще существуют. А, собственно, замглавы украинского МИДа Бутейко так и сказал в первых числах января этого года: скоро, дескать, развалится Россия, и так, мол, ей и надо. И со злорадством сказал. И это говорит высокопоставленный чиновник! Сколько же злобы и ненависти должно быть, чтобы не суметь ее сдержать хотя бы по причине соблюдения дипломатического протокола?

Нет, тут что-то не то.

Все это говорит нам: что-то происходит, что-то ненормальное происходит, и мы должны в этом разобраться.

Для этого мы проведем экскурс в историю и посмотрим, что же прячется за внешней стороной взаимоотношений России и Украины, внешней стороной, которую видит и российский, и украинский обыватель.

Мы дадим не голословный, а аргументированный ответ.

Но перед тем как мы представим свое исследование этого вопроса и изложим аргументы, мы выскажем результат наших исследований. Это важно, поскольку облегчит понимание как логики построения материала, так и самого материала, заставит обратить внимание на отдельные детали повествования, взглянуть на них уже просвещенным взглядом.

А вывод таков.

Нынешние, враждебные отношения Украины к России абсолютно закономерны и другими при нынешней власти на Украине быть не могут. И не только при нынешней. С 1991 г., когда была провозглашена «независимость» Украины, власть в стране принадлежит «политической партии», прикрывающейся лозунгами национализма, выдвигающей в политической, экономической и общественной жизни страны требования от лица якобы «украинской» нации.

На Украине нет «националистов», на Украине есть «сепаратисты». Этим все объясняется.

Этот фальшивый «национализм» — новейший способ ведения информационно-психологической войны, ранее в мировой истории не встречавшийся. Украина — первый полигон его испытания, и, надо признать, оно принесло ожидаемые авторами результаты.

Главным орудием этой информационно-психологической войны был выбран абсолютно оригинальный инструмент: «создание» из одной нации «другой», причем так, чтобы исходная нация этого даже не заметила.

Есть такой парадокс, называемый «вареная лягушка». Суть его в следующем. Если живую лягушку бросить в кастрюлю с кипящей водой, то лягушка тут же выпрыгивает из нее — срабатывают рефлексы. Если же посадить лягушку в кастрюлю с холодной водой, и затем поставить кастрюлю на огонь, то лягушка сварится, пропустив момент, когда надо выпрыгивать. Зачем мы привели этот пример? Да затем, что с этническими русскими, каковыми является подавляющее большинство жителей нынешней Украины, поступили, как с этой лягушкой, посаженной в кастрюлю с холодной водой. Русских на Украине за последних 100 лет превратили где кнутом, где пряником в какую-то «новую» нацию — «украинцев», совершенно незаметно для большинства самих «бывших» русских, ныне ставших «украинцами». Настолько блестяще проделана была Западом операция. Хотя превратились не все, и, надо думать, не насовсем. Хочется думать, что не насовсем. По крайней мере, есть еще надежда, что даже при простых попытках разобраться, что же происходит на самом деле, при дальнейшем, уже осмысленном, выборе «украинцами» пути развития, ситуация изменится и придет в норму. А болезнь, которая ныне видна уже абсолютно всякому нормальному, не зомбированному человеку, этот «оранжизм с сыпью», удастся победить. Зомбированных же надо лечить, и лечить исключительно просвещением. И хотя на Украине теперь уже и детей буквально с пеленок воспитывают «настоящими украинцами», в этой ситуации, до боли схожей с происходящим в нашумевшем фильме «Матрица», трудности все же преодолимы.

Создание на границе с Россией, из территории России, на базе этнических русских, «наряженных» в «украинцев», «независимого» русофобского государства — это Большой Антирусский Проект, разработанный и проведенный Западом.

Это Большой Проект по уничтожению России и русских, и этот проект чрезвычайно опасен для нас всех. Закончились времена, когда Запад выбирал лобовое столкновение с нашей страной. История многому его научила: несмотря на объединение против нас огромных сил множества стран Запада и в 1812, и в 1945 гг., эти силы были биты русскими. Биты жестоко, разгромно.

Уроки Западом усвоены хорошо. И применяемые им в наши дни методы опасны тем, что в них не виден реальный враг. Как хамелеон, сидящий на ветке, присутствуя невидимо, он спокойно наблюдает за происходящим. Для участников же битвы создается видимость, что события разворачиваются сами собой, ничего нельзя изменить, потому что существуют какие-то «исторические закономерности», да и вообще толком не понятно, что происходит: то ли борьба за демократию, то ли борьба с тоталитаризмом, то ли белые бьют красных, то ли наоборот, и вообще, мы сами кто — белые или красные и т.д. и т.д. В результате — полная каша в голове, полная потеря самосознания и ориентиров в системе координат, потеря самих координат. А как подходят выборы, уже и не поймешь, кто хорош, а кто плох, и компромата хватает на каждого, и криков, и эмоций, и психоза.

А хамелеон смотрит на это со стороны, и со стороны все видно как на ладони. Все он знает, все понимает. Этот хамелеон — Запад. Только в отличие от настоящего хамелеона он — активный участник битвы, помогающий одной из сторон, оставаясь при этом невидимым. А бьются с одной стороны русские, живущие на Украине, а с другой — партия «щирых (сознательных) украинцев», а фактически, если называть вещи своими именами, — сепаратистов, и «несознательных украинцев», которые являются «украинцами» лишь формально, по паспорту. И те, и другие, к сожалению, немного тронулись умом из-за системной, непрекращающейся ни на миг оголтелой пропаганды.

Этот Антирусский Проект начался в виде локального, без далеко идущих планов решения польских и австрийских властей отторгнуть от территорию России Червонную Русь, называемую также Закарпатской Русью, находившуюся многие годы под властью Польши и Австрии.

Затем проект этот неожиданно для самих поляков и западных стран в 1917 году получил колоссальную поддержку большевиков, для которых русский народ представлял самую большую опасность, опасность прозрения и смещения большевиков, в результате чего из России были выделены искусственные формирования «Украина» и «Белоруссия», населенные новыми «народами» — «украинцами» и «белорусами».

70 лет большевистская пропаганда промывала мозги русским и всеми силами пыталась «украинизировать» Украину, создавала новую «нацию», вносила свой «вклад» в этот Большой Антирусский проект.

В результате развала СССР в 1991 г. на Украине к власти открыто пришла «украинская партия», которая семимильными шагами продолжила начатый процесс «этногенеза», создания химеры под названием «украинцы». Насильственная «украинизация» шла и продолжает идти по следующим направлениям:

1. Вытеснение русского языка из всего государственного делопроизводства, из образования.
2. Насильственная паспортизация русских в «украинцев».
3. Переписывание истории, т.е. создание истории абсолютно ложной, построенной на тотальном вранье, полностью русофобской.
4. Использование СМИ для промывания мозгов населению и созданию образа врага, «агрессивной империи», «тоталитарного» государства Россия. Все русское охаивается, все украинское — превозносится. Все строится на противопоставлении.
5. Разжигание ненависти (язык не позволяет сказать межнациональной, поскольку нации такой — «украинцы» — нет) между жителями «Украины», независимо от того, какой они национальности по «украинскому» паспорту, и русскими, проживающими в России.
6. Постоянный поиск и искусственное создание конфликтных ситуаций с Россией для поддержания и развития достигнутого, к сожалению, немалого градуса ненависти к России.
7. Дальнейшее вовлечение в процесс «украинизации» европейских стран и США, в том числе создание подконтрольными западными СМИ негативного «общественного мнения» по поводу любых действий России по отношению к Украине как несправедливых.

Поскольку нынешние «украинцы» — это этнические русские и никто другой, то создание «независимого» государства «Украина» и новой «нации» — «украинцев» — может идти только на противоречиях с Россией и русскими как главной нации нашего государства. «Украинцы» должны самоутвердиться на противопоставлении «себя» русским. Иначе они из русских не сделают другую нацию — «украинскую». Нынешней и вообще любой «украинской» власти просто необходимо продолжать отдаляться от России, изживать в себе все русское. Они не «националисты», они — сепаратисты. Вот их истинное лицо.

Именно этим объясняется русофобия «украинцев» — они относятся чрезвычайно плохо только к русским, не к татарам или узбекам, не к мордве и бурятам, а именно к русским.

Вот такой «этногенез» «украинской» нации. И это лишний раз показывает правоту наших суждений.

В контексте «газовой войны» становится понятным, что мы можем продавать Украине газ хоть по 10 долларов за тысячу кубометров или вовсе отдавать бесплатно, — наши отношения при этом не улучшатся ни на йоту, мы все это должны ясно понять.

А теперь перейдем к аргументам.

Часть 2. Как, где и когда появились первые «украинцы»

Большой Антирусский Проект Запада по созданию отдельного украинского народа и государства имеет две основополагающие части. Это создание фальшивой истории несуществующей украинской нации и наделение ее собственным, отличным от исторически присущего русского, языком.

Давайте посмотрим, как и кем был рожден миф о существовании украинской нации и к каким изощрениям в отношении собственного прошлого им для этого пришлось прибегнуть.

Зададимся вопросом: когда и как вообще впервые появились такие понятия — «Украина» и «украинец»? Как и где «ковалась» новая «украинская нация»?

Привлечем для нашего анализа исторические факты.

Рассмотрение исторических фактов приведет нас, как мы увидим ниже, к очень любопытным выводам и позволит понять характер сегодняшних отношений России и Украины, а также спрогнозировать их дальнейшее развитие.

1. Вначале обратимся к древней истории Руси эпохи 9-13 веков.

Общеизвестные летописные источники по истории 9-13 веков, т.е. в течение 5 столетий в качестве этнонимов для названия населения Руси используют ряд терминов: «Русь», « русский род», «русские», «русы», «россы», «русский н арод». Но в основе всех их лежат два ключевых слова — «Русь» и «русский». Именно так самоопределяли себя жители Руси в то далекое от нас время. Не называли они себя «малороссами», «великороссами», «восточными славянами», «южнорусской народностью» или «северорусской», « россиянами», и уж тем более «украинцами». Все эти термины — изобретение нового времени и с научной точки зрения не имеют никакого права на внедрение задним числом в предшествующие эпохи. Поэтому в целях восстановления объективной картины прошлого мы должны раз и навсегда отвергнуть терминологические спекуляции на эту тему либерально-коммунистической и украинской историографии как псевдонаучные и антиисторические. В летописях встречается и термин «украина», но всегда в значении « граница», «приграничная область», «окраина». Топонима «Украина» в источниках древней Руси нет! Попытки «украинцев» задним числом его к ним прилепить являются заведомой подтасовкой и фальсификацией реальных исторических фактов. Т.е. ни в этническом, ни в культурном плане Древняя Русь ничего «украинского» в себе не содержала, тем более не существовало никакого упоминания об «украинцах» как неком этносе.

2. Перейдем к 14 веку и далее, до 17 века включительно.

В это время появляются названия «Малая Русь» и «Белая Русь», а также «Великая Русь». Это деление территорий, а не русского народа на какие-то «этносы» с выделением «украинцев» и «белорусов», поддерживалось политическими событиями. С 14 по 18 столетия русский народ был разделен между двумя государствами: восточным Московским царством и западным, где правили поляки и литовцы. Именно для обозначения территорий, находящихся под властью Поляков и Литвы, и применялись названия «Малая Русь» и «Белая Русь». Ни в хрониках, ни в исторических документах той поры ни в одной строчке не упоминается ни «Украина», ни «украинцы», ни «Белоруссия», ни «белорусы».

Польско-литовская оккупация Малой и Белой Руси, населенных русскими, отразилась на русском языке, культуре и обычаях. Русский язык был в определенной степени полонизирован: в него попало достаточно много польских слов и он все больше начинает превращаться в «мову», начинает вытесняться русское образование. Высшие классы Малороссии начинают все чаще родниться с поляками, говорить по-польски, часть из них переходит в католическую веру, отдают своих детей в польские учебные заведения, «превращаются» в поляков, все больше переориентируются на Запад.

Однако во второй половине 16 столетия «ополячивание» славянорусского языка еще не зашло слишком далеко — «руська мова» и русский язык отличались очень мало. И в Киеве, и в Москве язык учили в это время по одному и тому же учебнику — «Грамматике» Мелетия Смотрицкого.

Т.е. ассимиляция «верхов» Малороссии не привела к ассимиляции «низов», хотя и здесь были понесены ощутимые потери, прежде всего в культурном отношении. Однако народ как целостный организм не утратил своей «русскости», сохранил православную веру, родной язык, отеческие традиции, что и предопределило национально-освободительную войну против Польши в 1648-1654 гг. и историческое решение Переяславской Рады о воссоединении Малой и Великой Руси.

После воссоединения южной и северной Руси в 1654 г., когда влияние польского языка прекратилось, начался обратный процесс постепенного вытеснения всевозможных полонизмов под общим воздействием общерусского литературного языка, в создании которого решающую роль, между прочим, сыграли как раз выходцы из Малороссии: Мелетий Смотрицкий, Епифаний Славинецкий, Арсений Сатановский, Семион Полоцкий, Феофан Прокопович и др., что говорит о принципиальном игнорировании ими « мовы» как явления искусственного и нежизнеспособного. Кстати, в самом Великом княжестве литовском до 1697 г. использовался русский язык в качестве официального государственного языка.

Расчлененный государственными границами русский народ не только сохранил сознание своего национального единства, но и подготовил духовные, материальные, военные предпосылки для ликвидации иноземного владычества над Малороссией и воссоединения нации в едином государстве. Русские — так по-прежнему самоопределял себя народ, проживающий на территории Малой Руси.

Не «украинцы», а русские в течение шести лет сражались с панской Польшей, покрыв себя немеркнущей славой. Не «украинцы», а русские отстаивали веру, свободу, право быть самими собой, а не подневольными польскими «хлопами». Сошлемся на Богдана Хмельницкого: в июне 1648 г., двигаясь на Львов, гетман отправляет универсал жителям города: «Прихожу к вам как освободитель русского народа; прихожу к столичному городу земли червонорусской избавить вас из ляшской (польской) неволи».

А вот свидетельство другого современника, из противостоящего лагеря — польского гетмана Сапеги: «Против нас не шайка своевольников, а великая сила целой Руси. Весь народ русский из сел, деревень, местечек, городов, связанный узами веры и крови с казаками, грозит искоренить шляхетское племя и снести с лица земли Речь Посполитую». Как видно, речь идет только о русском народе. Не за «самостийну Украину» велась борьба, а за воссоединение двух частей России, объединение русских в одном государстве.

Что же касается «украин» (т.е. окраин), то термин этот, как и ранее, применяется в источниках к самым разным территориям. В польских источниках 16 века нередко встречается слово «украина» (с ударением на втором слоге и с маленькой буквы), от которого два века спустя малороссийские самостийники и поведут свою фантастическую страну «Украину», населенную таким же фантастическим «украинским народом». Хотя и поляки поначалу под «украиной» подразумевали все то же приграничье, окраину и не привязывали ее к какой-либо конкретной территории. Недаром синонимами «украин» в польском языке служили слова «уграниче», «пограниче».

Польский король Стефан Баторий, например, писал в своих универсалах: «Старостам, подстаростам, державцам, князьям, панам и рыцарству, на украине русской, киевской, волынской, подольской и брацлавской живущим» или «всем вообще и каждому в отдельности из старост наших украинных». У польского историка Мацея Стрыйковского (ум. 1582), автора «Хроники польской, литовской, жмудской и всей Руси» находим следующие места: «Альбрехт, племянник королевский, причинил убытки на украине (т.е. на границе) Польской и Жмудской земли». «Деньги были выдаваемы из казны конным и пешим ротмистрам на украине московской и татарской», — т.е. на границе с Россией и степью.

В летописях и документах данной эпохи термины «Украина» и «украинец » также не встречаются. Народ, населяющий Малую Русь, даже слыхом не слыхивал о таких названиях, как «Украина» и «украинец».

В середине 17 века только часть территорий Малой и Белой Руси были присоединены к Московскому царству, другая часть территорий вошла в его состав только в конце 18 века, во время раздела Польши.

3. Идем дальше, век 18-й.

Екатерина Великая стремилась решить судьбу западнорусских земель, большая часть которых принадлежала в 18 веке Польше. Польский вопрос был связан прежде всего с правами православного населения в Польше и Литве — их права были ущемлены в пользу униатской церкви. Прусский король Фридрих «осуществлял защиту прав протестантов в Польше». Поскольку польский сейм отказался признать права некатолической части населения (т.е. православных и протестантов, причем в самой Польше произошло противостояние между различными партиями польского дворянства), Россия, Пруссия и Австрия вмешались, и дело кончилось в 1772 году первым разделом Польши. Пруссия получила Западную Польшу, которая была заселена главным образом поляками, Австрия завладела Галицией, населенной поляками и русскими, Россия получила Полоцк, Витебск и Могилев, населенные русскими. При этом совершенно справедливым будет отметить, что те русские, которые населяли в то время Галицию, говорили на русско-польском диалекте русского языка, а населяющие отошедшие к России области — на русско- польско-литовском диалекте (сказались годы оккупации русских земель).

В 1791 году польский сейм одобрил новую конституцию, которая превратила прежнее польское государство со слабой властью в централизованное. Великое княжество Литовское было формально включено в Польшу, что для Литвы и Западной России означало усиление политики полонизации. Публикация этой конституции спровоцировала в Польше гражданскую войну. Недовольные ею консервативные круги польского дворянства потребовали от Екатерины вмешательства. Россия отправила войска и оккупировала Варшаву. Второй раздел Польши произошел в 1793 году. Россия получила значительную часть нынешней Белоруссии и Украины — Минск, часть Волыни и Подолию. Пруссия заняла Познань.

В 1974 году в Варшаве вспыхнуло восстание, его организовали польские патриоты во главе с Тадеушем Костюшко. Было сформировано польское революционное правительство, которое объявило войну России и Пруссии.

Екатерина выслала лучшие войска во главе с Суворовым, после этого Польша как самостоятельное государство перестала существовать. В 1795 году произошел третий раздел Польши, в результате которого Пруссия получила Мазовию вместе с Варшавой, Австрия взяла себе Малую Польшу с Краковом, Россия — Курляндию, Литву и западную часть Волыни (эти территории были заселены этническими русскими, литовцами и латышами).

В результате разделов Польши Россия возвратила себе свои владения в юго-западных русских землях, исключая Холм, Галицию, Карпатскую Русь и Буковину. Таким образом, вплоть до 19 века русские не были воссоединены в единое государство, но они продолжали оставаться русскими.

Никаких упоминаний в эту пору о существовании новых этносов — «украинцев» и «белорусов» не было в помине — слов таких не знали и не употребляли.

Даже написанная в конце 18 века «История Руссов» никаких «украинцев» не знает, а ведь позиция ее автора стопроцентно украинская. И если уж он ничего не знает о существовании «украинцев», нам тем более не следует тщиться обнаружить их присутствие в эпохе ранее 19 века, в сороковых годах которого они уже громко заявляют о себе. Но если не преувеличивать шумиху, поднятую вокруг этих первых сознательных (т.е. сознающих себя) «украинцев», а прибегнуть к чисто арифметическому подсчету наличных украинских сил, то окажется, что речь идет о нескольких сотнях, от силы тысяче человек!

4. Период 19-го века и начало 20-го.

Точная дата появления первых «украинцев» — конец 18-начало 19 века. Именно в это время в одной из своих работ граф Ян Потоцкий впервые использовал название «украинцы». Следующий за ним идеолог украинства, также поляк граф Фаддей Чацкий развил и углубил этот русофобский миф, объявив, что «украинцы произошли от укров, особой орды, пришедшей на место Украины из-за Волги в 7 веке». В действительности такой орды никогда не существовало. От укров — Украина, от Украины — «украинцы» — такова предложенная Чацким схема этногенеза «украинского народа». Мысли Яна Потоцкого и Фаддея Чацкого о нерусском происхождении «украинцев» были перенесены через этих лиц на почву левобережной Малороссии и Слободской Украины и нашли здесь значительное распространение. Вот когда исчезли русские в малой России и появились «украинцы», якобы как особая национальность.

Впрочем, явление это носило сугубо умозрительный, теоретический характер. В реальности количество «украинцев» на тот момент исчислялось несколькими сотнями русофобствующих малороссийских маргиналов, да десятком бездарных сочинителей творений на русско-польском суржике. Понадобилось две сотни лет неустанной подрывной работы этого сообщества этнических мутантов, подкрепленной щедрой финансовой, моральной и политической поддержкой крупнейших держав мира, катастрофа нескольких революций и войн с беспощадным антирусским террором в Малороссии, чтобы произвести от этих нескольких сотен пару миллионов особей, с известной долей определенности могущих быть отнесенными к «украинцам». Но и сегодня, как и двести лет назад, это сообщество является не нацией, а политической партией.

Николай Ульянов пишет: «Поляки в самом деле по праву могут считаться отцами украинской доктрины… Так, самое употребление слов «Украина» и «украинцы» впервые в литературе стало насаждаться ими… Поляков не устраивали ни «Малороссия», ни «Малая Русь»… Внедрение «Украины» началось еще при Александре I, когда, «ополячив» Киев, покрывши весь юго-запад России густой сетью своих поветовых школ, основав польский университет в Вильно и прибрав к рукам открывшийся в 1804 году Харьковский университет, поляки почувствовали себя хозяевами умственной жизни малороссийского края. Известный историк Костомаров, бывший в 30-х годах студентом Харьковского университета, подвергся в полной мере действию этой пропаганды.

Не кто иной, как именно историк Н. И. Костомаров (1817-1885) в середине 19 века вводит понятие «великорусский народ». Именно Костомаров объявляет жителей Великой России и Малой России «двумя русскими народностями». Название народа не пустяк, и подменяя русских «великороссами», Костомаров, как и другие основоположники «украинства», делал не что иное, как заявку на переход Древней Руси в наследство «украинцев», упирая на то, что « великороссы» сформировались гораздо позже 9-12 веков.

Именно из этого разряда позднейших придумок и пресловутые «три ветви» русского народа: «малороссы», «великороссы», «белороссы» — «народности», не оставившие в исторических источниках никаких следов своей деятельности. Причина весьма банальна: таких этносов никогда не существовало. Названия, от которых были произведены наименования каждой «ветви», — Малая, Великая, Белая Русь — никогда не несли в себе этнического, национального содержания, служа лишь для обозначения территорий, населенных русским народом, оказавшихся после татарского нашествия и польского завоевания в разных государствах.

Понятие о «трех Россиях», появившееся в 14-м веке — Великой, Малой и Белой — было в ходу долго, вплоть до 1917 года. Но только в 19 в. их стали «населять» тремя различными народностями, причем исключительно в среде образованных людей. Народ же понятия об этом не имел. Простые люди, как и во времена Киевской Руси, для своей национальной идентификации использовали один единственный этноним — «русские». Причем характерно это было для всех русских, где бы они не проживали: в Малой, Белой или Великой России.

Еще на рубеже 19-20 века понятие «русские» означало великороссов, малороссов и белорусов вместе взятых. В этом смысле его употребляли как представители русской интеллигенции (например, П. Струве), так и «украинской» (П.А. Кулиш).

Н. И. Ульянов, исследователь украинского сепаратизма, пишет: «… „ великорусы“ — порождение умонастроений 19-20 вв.». Указывает он и силы, заинтересованные в распространении этой искусственной, антиисторической терминологии: украинский сепаратизм и либерально-революционное движение: «Обе эти силы дружно начали насаждать в печати 19 века термин „великорус“. В учебниках географии появился тип „великоруса“ — бородатого, в лаптях, в самодельном армяке и тулупе, а женщины в пестрядинных сарафанах, кокошниках, повойниках». На тех же простонародных типах строилась этнография «малороссов» и « белорусов». Внимание акцентировалось, прежде всего, на различиях в быте, обычаях, областных диалектах. И этими областными различиями доказывалось наличие нескольких народностей, пресловутых трех ветвей«. Привлекало не то, что объединяло, а то, что разъединяло.

Знаменитый малороссийский фальсификатор истории Михаил Грушевский (ныне считающийся основоположником «украинской» истории) вводит прилагательное «восточные» применительно к слову «славяне». Впоследствии он сам отказался от «восточных славян», заменив их, разумеется, «украинцами». С 1897 по 1901 годы выходят первые 4 тома его будущей 10-томной «Истории Украины — Руси».

В конце 19-го века «украинской» и «белорусской» интеллигенцией были основаны движения, чтобы защитить их особые языки от давления русского. Причем развитию этих движений способствовали… сами русские. Академический мир тоже относился к украинской пропаганде абсолютно терпимо. Он делал вид, что не замечает ее. Существовал закон, по которому за самостийниками признавалось право на ложь. Разоблачать их считалось признаком плохого тона, делом «реакционным», за которое человек рисковал получить звание «ученого жандарма» или «генерала от истории». Одного слова таких, например, гигантов, как М. А. Дьяконов, С. Ф. Платонов, А. С. Лаппо-Данилевский, достаточно было, чтобы обратить в прах все хитросплетения Грушевского. Вместо этого Грушевский спокойно печатал в Петербурге свои политические памфлеты под названием «история Украины». Либералы — такие, как Мордовцев в «Санкт-Петербургских ведомостях», Пыпин в «Вестнике Европы» защищали самостийничество больше, чем сами сепаратисты. «Вестник Европы» выглядел украинофильским журналом…Украинофильство представлялось не только совершенно невинным, но и почтенным явлением, помышлявшим единственно о культурном и экономическом развитии южнорусского народа…

Между тем, это явление никак нельзя было назвать невинным. «Труды» Грушевского сыграли огромную роль для «украинской историографии». Вот что пишет Сергей Родин в своей книге «Отрекаясь от русского имени»: «Из сонма «украинских историков» Грушевский, пожалуй, как никто другой соответствует гоголевскому персонажу Ноздреву. Причем не каким-то там трудноуловимым образом, а самым что ни на есть буквальным сходством, ибо тоже врал. Врал напропалую и безо всякого стеснения, хотя в отличие от обладателя кобылы розовой масти и невиданной величины рыбы, далеко не бескорыстно… Начинал он скромно. Приделав к исконному названию древней Руси польское прозвище «Украина» и получив таким образом фантастическую страну «Украина-Русь», Грушевский заселил ее столь же фантастической «украино-русской народностью» (сочетание каково!). Но в отличие от Костомарова, не остановился на достигнутом, не желал примириться с той печатью «русскости», которую нес на себе придуманный им народ. В качестве одного из средств изгнания русских из Руси и Малороссии он схватился было за термин «восточнославянские народности» с целью избежать, по собственному признанию, »путаницы в употреблении понятий «русский» в значении великорусского, «русский» в значении «восточнославянского» и, наконец, «русский» в значении украинского(!).

Жонглирование терминами мало помогало: «украинцы» никак не выделялись из толщи русских и ничем не проявляли себя на отведенной для них территории в предназначенную эпоху, с дьявольской хитростью маскируясь под … русских! Затея становилась безнадежной, но здесь «отца украинской историографии» осенило гениальное по своей простоте решение: теперь, встречаясь с терминами «русский», «Русь», «Малороссия», он автоматически заменял их словами «украинец», «украинский» и «Украина»…. В результате этой простейшей операции украинский профессор в течение нескольких лет состряпал «тысячелетнюю украинскую историю», обеспечив самостийникам те самые «исторические корни», без которых они выглядели не просто самозванцами, но и людьми немного не в себе. Сам Грушевский суть своего «открытия» выразил предельно кратко и доступно: путаница в терминах принудила «украинцев» в отношении южной России и ее русского населения «твердо и решительно принять название „Украины“, „украинского“…»

Вот таким простым способом русские были «выдворены» из Киевской и Малой Руси, а «украинцы» превращены в ее безраздельных хозяев. Технология надувательства поражает примитивностью: весь иллюстративный материал в его популярной « Иллюстрированной истории Украины» снабжен надписями на «мове», призванной создать в подсознании читателей некий украинский фон, внушить, что наблюдаемые им соборы, церковная живопись, головные уборы, монеты, миниатюры из летописи, выдержки из былин являют собой различные периоды развития «украинской культуры». Трюк рассчитан на то, что читатель — дремучий болван, простофиля, беспросветно глуп и ленив или хотя бы близорук и не в состоянии разобрать греческие и славянские надписи на предоставленных его вниманию монетах, печатях, грамотах. Вот на стр. 77 изображение монет, под ним текст Грушевского: «Срибни монэты Володымыра з його портретом», а на самой монете вычеканено: «Владимир на столе, а се его серебро», т.е. русская надпись в украиномовном варианте, по мысли автора, дает право считать князя Владимира не русским, а «украинцем»! Дочь Ярослава Мудрого, будучи королевой Франции, подписывается «Ana» в соответствии со своим русским именем — Анна, а авторский текст под факсимиле уверяет, что это подпись «украинской княжны Ганны» (стр. 89). Под факсимиле договора Любарта и Казимира, заключенного в 1366 г. и написанного на чистейшем русском языке, подпись Грушевского, поясняющая, что договор написан на «староукраинской мове» (стр. 145), и т.д. и т.п. на протяжении всей книги: нахальное, бесстыжее вранье, способное убедить разве только полных идиотов. «Украинского историка» меньше всего интересует истина, он — творец мифов, а не искатель правды, идеолог, а не ученый, представитель направления, к науке не имеющего никакого отношения.

И вот именно эти «труды» лежат в основе всей «украинской» историографии.

5. А что же происходит в 19 веке в Галиции — Червонной Руси, находящейся в то время все еще под властью Австрии?

Ниже мы процитируем фрагмент из книги Сергея Родина «Отрекаясь от русского имени», запрещенной украинскими властями на территории всей Украины, видимо, ввиду опасного разлагающего действия на сознание «украинцев».

«25 ноября 1890 года в Галицком сейме представитель «Русского клуба», объединившего 16 депутатов-русинов, Юлиан Романчук вместе с другим депутатом А. Вахняниным (оба, кстати, учителя «русской» гимназии, т.е. государственные служащие Австро-Венгерской империи), выступили с заявлением, что население Галицкой Руси не имеет ничего общего ни с Россией, ни с русским народом. И свято хранит верность австрийским Габсбургам и Католической церкви. Только с этого момента предатели и отщепенцы начинают усиленно пропагандировать свое самоназвание — «украинцы», и в 1895 г. при новых выборах в сейм место «русских» депутатов занимают уже «украинские». Власть усиленно поддерживает вновь возникшую политическую партию: «украинцы» получают места в местной администрации, лучшие приходы, их издания, библиотеки, клубы, учебные заведения, кооперативы щедро финансируются из государственного бюджета. Не за красивые глаза, конечно. Иудам приходится в поте лица отрабатывать свои 30 сребреников. «Украинский» депутат Барвинский точно формулирует задание: каждый украинец должен быть добровольным жандармом и следить и доносить на «москвофилов», т.е. тех русских, кто отказался менять национальность признанием себя «украинцем».

Доносами дело не ограничивается. Русские подвергаются политическим преследованиям и экономическому давлению. Предоставление кооперативных ссуд нищим, малоземельным русским крестьянам обусловливается их согласием признать себя «украинцами». Многие, находясь в безвыходном положении, соглашаются. Над несогласными устраивают расправы и показательные суды с обвинением в «антигосударственной деятельности» — дело происходит незадолго до Первой мировой войны.

Особое внимание уделяется молодежи — открываются школы, семинарии, несколько кафедр при Львовском университете. Доступ к среднему и высшему образованию и занятию соответствующих должностей — исключительно для «украинцев». Русских выталкивают на социальное дно. (Не напоминает ли вам это сегодняшние украинские будни? — А.О.) Это действует. Во многих семьях у русских родителей неожиданно появляются дети-«украинцы».

Разделением охвачены целые села, часто оно сопровождается кровавыми эксцессами. А с началом мировой войны (август 1914) на русских обрушивается беспощадный террор, их убивают прямо на улицах, множество гибнет в концлагерях. Инициаторы и активные участники этого беспрецедентного зверства — «украинцы».

Таким образом, методы взращивания «псевдоэтнической» «украинской» популяции — подкуп, предоставление «теплых местечек», возможность получить образование или финансовую поддержку, а если это не срабатывало — моральный и физический террор. Именно при помощи подобных средств польские и австрийские власти рекрутировали представителей новой «народности» в Галиции… Процесс [формирования ядра «украинской» нации, активистов-«украинцев»] носил ускоренный характер и сводился к искусственному отбору особей с точно заданным перечнем отрицательных качеств, то есть, по сути, из человеческого отребья, что и предопределило противоестественность поведения, морали и мировоззренческих установок этого вновь сформированного человеческого типа. Ставилась цель — выбить из русских память об их «русскости», заставить из забыть, что они — русские. Речь идет не о рождении новой «народности» (этногенезе), а о мутационном процессе (мутагенезе), т.е. об искусственном создании австрийским, а затем польским оккупационными режимами, а далее и советским коммунистическим режимом этнической химеры с целью использовать ее в своих целях, прежде всего для подавления национально-освободительной борьбы русского народа. И официальное признание «украинцев» особой «народностью» (а не политической антирусской партией) — свидетельство успешной реализации этого подлого и коварного плана«. Конец цитаты.

Несмотря на длящийся десятилетиями беспрецедентный террор и запугивание, итоги этого чудовищного эксперимента были далеко не столь успешными. По данным переписи 1936 г., проведенной поляками в Галичине за 3 года до присоединения к СССР, «русскими» назвали себя 1 млн 196 тыс. 885 человек, «украинцами» — 1 млн 675 тыс. 870 человек.

Известный русский мифолог и общественный деятель Галиции И. И. Терех (1880-1942) в своей статье «Украинизация Галичины», написанной сразу после присоединения западнорусских земель (Галиции, Буковины и Закарпатья) к СССР в 1939 году, отмечал: «Весь трагизм Галицких „украинцев“ состоит в том, что они хотят присоединить „Великую Украину“, 35 миллионов, к маленькой „Западной Украине“ — 4 миллионам, то есть, выражаясь образно, хотят пришить кожух к гудзику (пуговице), а не гудзик к кожуху. Да и эти четыре миллиона галичан нужно разделить надвое. Более половины из них, те, кого полякам и немцам не удалось перевести в украинство, считают себя издревле русскими, не украинцами, и к этому термину, как чужому и навязанному насильно, они относятся с омерзением. Они всегда стремились к объединению не с „Украиной“, а с Россией как с Русью, с которой они жили одной государственной и культурной жизнью до неволи. Из других двух миллионов галичан, называющих себя термином, насильно внедряемым немцами, поляками и Ватиканом, нужно отнять порядочный миллион несознательных и малосознательных „украинцев“, не фанатиков, которые, если им так скажут, будут называть себя опять русскими или русинами. Остается всего около полумиллиона „завзятущих“ галичан, которые стремятся привить свое украинство (то есть ненависть к России и всему русскому) 35 миллионам русских людей Южной России и с помощью этой ненависти создать новый народ, литературный язык и государство».

6. Советский период с 1917 до оккупации немцами Малороссии в 1942 г.

Грянул 1917 год — и «три русские народности» революционеры переименовали в «три братских народа», три различные самостоятельные нации. Надобность в малорусско-белорусско-великорусской триаде отпала. Первые две ее части вообще потеряли свою былую «русскость» и стали нерусскими: «белорусы» под прежним названием, а «малороссы» превращены в новую нацию — «украинцев».

Нехитрая терминологическая операция сократила численность русского народа более чем на треть, ведь русскими остались только «великороссы». Но и этот последний термин был выведен из оборота: свое дело он уже сделал. Советские историки подвели под эту ликвидацию «научную» базу. Творчески развив «достижения» сепаратистской и либеральной историографии, они объявили слова «великоросс» и «русский» равнозначными. В сознание граждан страны начинает настойчиво внедряться образ «братского украинского народа».

В качестве официально признанной нации «украинцы» появились только в коммунистическом СССР.

После утверждения в России коммунистического режима и превращения Малороссии в «Украинскую Советскую Социалистическую республику» (УССР) дело украинизации было поставлено на государственную основу и приняло совершенно иной размах. Задействованными оказались все возможные структуры власти — от законодательных до карательных. Для перевода Русского населения на «мову» были созданы «тройки по украинизации» (по типу печально знаменитых «троек ГПУ»), а также тысячи «комиссий» того же рода. Тут уже не только переводились на новояз документация, вывески, газеты, но даже разговаривать по-русски в учреждениях запрещалось. Только один из тысячи примеров.

В июле 1930 года президиум Сталинского окрисполкома принял решение привлекать к уголовной ответственности руководителей организаций, формально относящихся к «украинизации», не нашедших способ «украинизировать» подчиненных, нарушающих действующее законодательство в деле украинизации. При этом прокуратуре поручалось проводить показательные суды над «преступниками».

Административный террор и запугивание приносили свои черные плоды. В русском городе Мариуполе, например, к 1932 г. не осталось ни одного русского класса. Этот беспрецедентный разгул русофобии длился в Малороссии больше десяти лет, с середины 20-х до переломного 1937 г., когда наиболее оголтелые фанатики украинства к своему удивлению оказались в числе прочих «врагов народа» и тысячами отправились в советские концлагеря. И, хотя официально украинизация не была отменена, ей ввиду надвигающейся войны перестали уделять прежнее внимание и ввели в более спокойное русло.

7. Период оккупации Малой России фашистской Германией.

Военные успехи Гитлера, оккупировавшего к концу 1942 года всю Малороссию, на короткий срок возродили самые смелые чаяния украинизаторов. Взятие немцами каждого города сопровождалось немедленным закрытием любых русских газет, вместо которых начинали печатать исключительно украинские. Той же метаморфозе подвергалась и сфера образования. Во всех учреждениях, созданных для работы с местным населением, обязательным опять же объявлялся «украинский язык». Лица, не владевшие «мовой», из них изгонялись. Причем все эти мероприятия проводились за немецкие деньги и при самом активном участии немецких специалистов. Гитлеру было важно одно: любою ценой уменьшить численность русского народа, чтобы максимально ослабить его сопротивление оккупационному режиму. Украинизация являлась весьма удобной формой этнического геноцида: чем больше «украинцев», тем меньше русских, и наоборот. Фюрер хорошо усвоил предостережение Бисмарка: «Даже самый благоприятный исход войны никогда не приведет к разложению основной силы России, которая зиждется на миллионах русских… Эти последние, даже если их расчленить международными трактатами, так же быстро вновь соединяются друг с другом, как частицы разрезанного кусочка ртути». Следовательно, необходимо было не только нанести русским военное поражение, но и дополнительно расколоть их на несколько частей, враждебных друг другу, что гарантировало прочность владычества над ними. «Украинцы» в этом деле оказались незаменимым подспорьем.

8. Освобождение Украины от немцев и период до 1991 г.

Освобождение Малороссии частями Красной Армии положило конец мечтаниям о создании самостийного украинского «бантустана» под протекторатом «тысячелетнего рейха».

Свои концепции филологи советского периода разрабатывали в жестких рамках официально утвержденной историософской схемы, согласно которой население Киевской Руси составляли отнюдь не русские, а некие «восточные» славяне, из коих и выводили «три братских народа»: русский, украинский и белорусский. Причем эта антиисторическая схема подкреплялась не только теоретическими разработками, но и практикой государственного строительства: фиксацией в паспортах национальности «украинец», созданием отдельной «украинской республики», закреплением за «мовой» официального статуса не только на территории Малороссии, но и в Новороссии, Крыму, Донбассе, Черниговщине, Слобожанщине — регионах, где она никогда не имела широкого распространения. Вольно или невольно любому советскому ученому, будь то филолог, историк, археолог, приходилось приспосабливать результаты своих исследований к официальной точке зрения, отступление от которой, как известно, незамедлительно каралось, порой очень жестоко.

В хрущевские времена была предпринята еще одна вялая попытка «украинизации», но при Брежневе, в связи с общей либерализацией режима, дело было пущено на самотек, планов расширить применение украинского новояза уже не составляли, а без государственной поддержки он стал умирать естественной смертью.

Наступившие после 1985 г. послабления привели к тому, что большинство населения УССР (почти 30 млн) отказались регистрировать себя в качестве «украинцев», сохранив подлинную этническую принадлежность.

В 1990 г. Горбачев заявил, что из 52 млн жителей Украины русские составляют лишь «11,6» млн человек. Эта совершенно ничем не обоснованная цифра тут же стала тиражироваться не только демократическими СМИ, но и русскими изданиями. При этом в качестве совершенно бесспорного признавался тот факт, что большинство «украинского населения» (не менее 2/3) составляли так называемые «русскоязычные», национальность которых почему-то не уточнялась. В итоге этнический состав «народа Украины» получился более чем странным: из 52 млн «11,6» млн человек — русские, а «русскоязычные» — «34,6 млн» (2/3). Даже если в последнюю цифру включить тех, кто официально признан «русскими», собственно «украинцев» останется не более 17 млн (из 52!). Но и в этой цифре запрятаны евреи, «белорусы» и другие нацменьшинства (а это еще минус 2-3 млн). И получается, что на Украине как раз «украинцы» являются «нацменами», численностью всего 13-14 млн!

Если бы наши СМИ хотя бы чуть- чуть задумывались над теми «фактами», которыми они пичкают легковерную публику, им рано или поздно пришлось бы признать, что по справедливости право на владение Украиной принадлежит как раз «русскоязычным», численность коих в 3(!) раза больше, нежели «украинцев», и потому по всем международным нормам украинскую неньку давно бы следовало переименовать в какую-нибудь «Русляндию», или что-нибудь в этом роде. Чего, конечно, никогда не произойдет, ведь имеющая место путаница носит чисто манипулятивный характер. Ее цель — дезориентация русского населения Украины и планомерное внушение ему комплекса «нацменьшинства».

Так, сразу же после всесоюзной переписи 1989 г. в газете «Вечерний Киев» была опубликована статья, сообщавшая, что население Киева составляет 2 млн 572 тыс. при 1 млн 472 тыс. русских и 856 тыс. «украинцев». Но уже через год эта же газета переиздала данную статью с совершенно иными цифрами: из 2 млн 572 тыс. киевлян «русских» — 472 тыс., а «украинцев» — 1 млн 856 тыс. (!) Так под начавшийся процесс дерусификации «матери городов русских» был подогнан необходимый статистический базис.

Примечательно, однако, то, что данные переписи 1989 г. в целом на Украине так и не были опубликованы. Их «засекреченность» легко объяснима: перепись четко зафиксировала, что из 52 млн «украинского населения» русскими только по паспорту оказались 21,6 млн человек (а не 11,6 млн, как утверждал Горбачев). При этом еще 6,5 млн назвали себя русскими, хотя в их паспортах значилась национальность «украинец». К ним следует добавить около 1 млн русинов — итого русских, даже по советской переписи получается почти 30 млн! Но и эта цифра, безусловно, занижена.

Общеизвестно, что все переписи населения после Революции 1917 года искусственно подгонялись под национально-территориальное деление СССР. Насколько произвольно это делалось, видно из следующего факта. В результате румынской оккупации (1918) Россия потеряла практически всю Бесарабию. Тем не менее, на левом берегу Днестра была организована «Молдавская АССР». В июле 1924 г. «молдаванами» в ней значились 14,2% населения, а уже к ноябрю того же года число их «подскочило» до 58%!

Через год без каких-либо видимых причин оно «упало» до 32%.

Те же манипуляции с цифрами происходили в образованной на месте Малороссии «Украинской ССР». Все переписи планомерно занижали численность русских, записываемых в «украинцы», с целью пропагандистского оправдания насаждаемой украинизации.

Эти цифры «позволили» новому украинскому правительству объявить Украину национальным государством и принять националистическую конституцию (согласно нормам, признаваемым ООН, государство, в котором какая-либо нация имеет численность более 67%, может считаться национальным с объявлением ее «титульной») и навязать новому государству «мову» в качестве государственного языка. Русский же язык юридически и фактически был поставлен вне закона.

Украинизация Малороссии набирала обороты.

Часть 3. Как, когда и с какой целью появилась «украинская мова»

После того как мы разобрали историческую мистификацию, стоит разобрать особенности «украинской мовы». Такой разбор даст немало до смешного красноречивых деталей и аргументов, подтверждающих тезисы, изложенные в первой части.

Итак, в 14–16 веках, во время польского владычества, юго-западные российские земли попали под мощное культурное, политическое и хозяйственное влияние Польского королевства. Начался процесс скрещивания местного славянорусского и польского языков. Один из основополагающих законов языкознания гласит, что при скрещивании двух языков никогда не возникает некий средний язык — всегда, в конечном счете, побеждает один из них. В этот период «мова» начинает все больше приближаться по своей лексике к польскому языку. И лишь возвращение Малороссии в лоно Русского государства прервало процесс скрещивания буквально на полпути, когда русский язык южной Руси уже в сильнейшей степени ополячился, но еще не успел превратиться в польский. Самое подходящее название для этого языка – русско-польский диалект. Собственно, и назывался этот диалект не «мова», а «руська мова». Такова была цена, которую пришлось заплатить русским в Малороссии за продолжительное пребывание под польским господством. Не будь этого господства, для возникновения русско-польского диалекта не было бы оснований. Тем не менее, возникнув при неблагоприятных обстоятельствах, этот диалект употреблялся населением, по своей национальности являвшимся русским.

В середине 16-го века предпринимается попытка создать письменную «руську мову», отличную от церковнославянской и польской. На эту «руську мову» переводятся книги церковно-учительные и религиозные, в частности Пересопницкое Евангелие 1555–1561 г.

Вот две выдержки из этого Евангелия: «…для лепшего выразумения люду христианского посполитого» и следующее место: «В начале было Слово. И слово было от Бога, и Бог был то Слово. То было напочатку у Бога; и все речи через Него ся стали. А без Него ништо не могло бытии, еже и бысть. В том живот был. А живот был свет человеком. И свет во тьме светится, и тьма его не обыймет». Из первого фрагмента видно, что все слова цитаты: «лепший, выразумение, посполитый» – польские. А второй отрывок – чистейший русский с отдельными вкраплениями слов из польской лексики: напочатку, ся стали, обыймет. Отсюда видно, что во второй половине 16 столетия ополячивание славянорусского языка еще не зашло слишком далеко – «руська мова» и русский язык отличались незначительно.

После воссоединения южной и северной Руси в 1654 году, когда влияние польского языка прекратилось, начался обратный процесс постепенного вытеснения всевозможных полонизмов под общим воздействием общерусского литературного языка.

Трехсотлетнее польское господство над южной Русью не изменило ни национальности, ни языка ее населения, и, несмотря на огромную засоренность полонизмами, он к середине 17 в. остается вполне русским. Те особенности, которые стали отличать «мову» от русского языка, свидетельствовали не о превращении ее в некий самостоятельный язык, а только лишь об образовании нового диалекта русского языка.

В середине 19-го века на территории Прикарпатской Руси, находившейся в то время под властью Австрии, развернулась настоящая «азбучная война». Австрийская администрация и поляки хотели навязать русскому языку латинский алфавит. Этот радикальный вариант не прошел, но все же австрийским полякам, в союзе с «украинофилами», удалось изменить правила правописания и ввести фонетическое написание.

Борьба велась вокруг русского литературного языка. Так называемая «старорусская», или «святоюрская», партия стремилась приблизить галицко-русское наречие на основе церковнославянского языка к русскому литературному языку, а украинофильская хотела сблизить народный язык с польским.

Крупный галицко-русский историк Дионисий Иванович Зубрицкий (1777 — 1862) был одним из первых, выразивших протест против попыток ополячившихся «протоукраинцев» придать местным наречиям статус литературного языка. В своей «Истории древнего галичско-русского княжества» он писал, что «есть мрачные исступленники, или скорее низкие невежды, в лени доселе проживающие, пренебрегавшие всякую науку собственного языка, употреблявшие чуждое наречие, прислушивавшиеся только простонародному разговору своих слуг и работников и желавшие теперь, чтобы мы писали свою Историю на областном наречии Галичской черни. Странное и смешное требование!.. Где же то пишутся истории на наречии простого земледельца?»

Поляки неутомимо работали над созданием в Прикарпатской Руси «антимосковской Руси», и в этом украинофильские деятели сыграли наиглавнейшую роль. Поляки стали насильственно внедрять в русские школы так называемую «кулишивку», используя фонетическое правописание (т.е. как слышится, так и пишется) как инструмент этнического раскола. Вектор на раскол единства русской нации был столь агрессивным и неприкрытым, что даже сам изобретатель фонетического правописания П. Кулиш возмущался этим и даже хотел отказаться от своего изобретения.

Хорошо известно его письмо из Варшавы от 16 октября 1866 года, посланное Я. Ф. Головацкому во Львов, где он писал следующее: «Вам известно, что правописание, прозванное у вас в Галиции «кулишивкою», изобретено мною в то время, когда все в России были заняты распространением грамотности в простом народе. С целью облегчить науку грамоты для людей, которым некогда долго учиться, я придумал упрощенное правописание. Но из него теперь делают политическое знамя. Полякам приятно, что не все русские пишут одинаково по-русски; они в последнее время особенно принялись хвалить мою выдумку: они основывают на ней свои вздорные планы и потому готовы льстить даже такому своему противнику, как я… Теперь берет меня охота написать новое заявление в том же роде по поводу превозносимой ими «кулишивки». Видя это знамя в неприятельских руках, я первый на него ударю и отрекусь от своего правописания во имя русского единства».

В 1878 году начался беспощадный поход против русской культуры в Галиции. Были арестованы редакторы всех шести русских газет во Львове и тысячи крестьян и чиновников по всей Галиции. Русский историк Андрей Дикий пишет: «Русский литературный язык в Буковине употреблялся даже в официальных случаях, наравне с языком немецким и румынским. Лучшим доказательством этого служат мраморные доски на знании Городской Думы (Ратуши) Черновиц, водруженные в ознаменование 25-летия (в 1873 году) и 40-летия (в 1888 году) царствования Австрийского императора Франца Иосифа II. Надписи на них сделаны на трех языках: немецком, румынском и литературном русском. Но уже на третьей доске (водруженной в 1898 году в память 50-летия царствования) надпись на литературном русском языке заменена надписью на «украинском» языке – фонетическим правописанием.

Фонетическое правописание, чуждое русскому языку, было насильственно введено в 1892 году в школах Буковины несмотря на то, что при проведении среди всех учителей анкетирования по этому вопросу только два учителя во всей Буковине высказались за фонетическое правописание, в то время как все остальные категорически и обоснованно против этого возражали.

Любопытный документ, характеризующий методы внедрения этих желательных Австрии настроений попал в руки русских властей, когда в 1914 году Буковина была занята русскими войсками. В австрийских архивах была найдена собственноручная подписка-обязательство «профессора» (преподавателя) «русского» языка Смаль-Стоцкого, в которой он обязывается, если ему будет предоставлено место, преподавать «русский» язык и историю в духе их отдельности и полной отчужденности от общерусской истории, культуры и языка. Смаль-Стоцкий не был исключением. Все учителя в Буковине, начиная с конца 19 века, если хотели удержаться на службе или получить таковую, должны были быть и активными пропагандистами политики Австрии, направленной на отчуждение земель Западной Руси от общерусской культуры и от России.

С 1991 г. «мова» начала развиваться уже совершенно «самостийно и нэзалэжно» под высочайшим патронажем столь же «самостийной и нэзалежной дэржавы». Вот что пи шет А. Железный в своей брошюре «Происхождение русско-украинского двуязычия в Украине» (Киев, 1998 г.): «Буквально ежедневно украинские средства массовой информации вместо привычных, укоренившихся слов преподносят нам новые, якобы исконно украинские: «спортовець» вместо спортсмен, «полициянт» вместо полiцейский, «агенцiя» вместо агентство, «наклад» вместо тираж, «уболiвати» вместо спортивного болiти, «розвой» вместо розвиток – всего и не перечислить! Разумеется, все эти «украинские» слова взяты непосредственно из польского языка: sportowjec, policiant, agencia, naklad, uboliwac, rozwoj… Есть, правда, отдельные случаи, когда и хочется убрать какое-нибудь уж больно «по-москальски» звучащее слово, но и соответствующее польское не подходит. Вот два характерных примера. Для замены дерусификаторами «неправильного» слова аэропорт польское слово явно не походит, т.к. звучит точно так же: aeroport. Пришлось выдумывать совершенно новое, небывалое слово «лэтовыще». Или вот для украинской эстрады ранее общепринятое обозначение вокально-инструментального ансамбля словом «группа» (по-украински «группа») для дерусификаторов оказалось неприемлемым. Но и польское аналогичное слово звучит слишком уж «по-москальски» – grupa. И вновь пришлось обходиться собственными ресурсами: применить скотоводческий термин «гурт» (стадо). Пусть, мол, новый термин и ассоциируется со стадом баранов, лишь бы он не был похож на русский!»

При этом с чисто холопским зазнайством утверждается, что сегодня украинский язык – «один из наиболее богатых и наиболее развитых языков мира». «Тогда почему же уже в наши дни затеяна колоссальная работа по формированию «украинской» научной, технической, медицинской и прочей терминологии? В чем же тогда «богатство» и «развитость» нашего украинского языка?» – спрашивает А. Железный и приводит пример, раскрывающий истинную подоплеку всей этой пустопорожней болтовни о богатстве и развитости «мовы».

«Вот передо мной лежит статья некоего Вячеслава Панфилова «Украинская терминология должна иметь собственное лицо» («Киевский вестник» за 03.04.93). Автору этой статьи почему-то не нравится, что многие украинские электротехнические термины совпадают с русскими: виток, гайка, генератор, катушка, коммутатор, реостат, статор, штепсель… Вместо этих «москальских» терминов он требует принять такие истинно украинские: звiй, мутра, витворець, цiвка, перелучник, опiрниця, стояк, притичка… Что это за слова, откуда они взялись? Все очень просто: открываем польский словарь и читаем: zwoj, mutra, wytwornica, cewka, przelucznick, opornik, stojan, wtyczka. Вот вам и совершенствование технической терминологии: ее «собственное лицо» имеет давно знакомые польские черты!»

Профессор Киевского университета св. Владимира, автор капитального исследования «Лекции по славянскому языкознанию» Т. Д. Флоринский писал: «Малорусский язык есть не более как одно из наречий русского языка… составляет одно целое с другими русскими наречиями… Факт целости и единства русских наречий в смысле принадлежности их к одной диалектической группе считается в современной науке истиной, не требующей доказательств». Отсюда закономерный вывод: жители Малороссии «в этнографическом отношении представляют не самостоятельную славянскую особь (в противоположность, например, чехам, полякам, болгарам или сербохорватам), а лишь разновидность той обширной славянской особи, которая именуется русским народом. В состав ее входят наряду с малороссами великороссы и белорусы. В частных сторонах и явлениях своей жизни, в языке, быте, народном характере и исторической судьбе малороссы представляют немало своеобразных особенностей, но при всем этом они всегда были и остаются частью одного целого – русского народа».

А вот что пишет профессор Ляпунов Б. М.: «В настоящее время русский живой язык делится на наречия: великорусское, белорусское и малорусское. Причем названия эти простому русскому народу неизвестны и употребляются только образованными людьми».

Работы процитированных выше авторов относятся к рубежу 19–20 века и однозначно говорят о том, что никакого «украинского языка» на территории южной России не существовало.

Украинская филология, утверждающая, что «украинский» язык имеет древние корни, не является наукой, а всего лишь наукообразной пропагандой дешевых и примитивных мифов, фантастичность которых столь беспредельна, что нередко смахивает на шизофренический бред. Чтобы убедиться в этом, достаточно только перечислить ее последние «открытия»:

«Украинский язык – один из древнейших языков мира… Есть все основания полагать, что уже в начале нашего летоисчисления он был межплеменным языком» (Украинский язык для начинающих. Киев, 1993 г.). «У нас есть основания считать, что Овидий (!) писал стихи на древнем украинском языке» (Гнаткевич Э. От Геродота до Фотия. «Вечерний Киев», 26 января 1993 г.). «Украинский язык – допотопный, язык Ноя (!), самый древний язык в мире, от которого произошли кавказско-яфетические, прахамитские и прасемитские группы языков» (Чепурко Б. Украинцы. «Основа» № 3. Киев, 1993 г.). «Древний украинский язык – санскрит (!) – стал праматерью всех индоевропейских «языков» (Плачинда С. Словарь древнеукраинской мифологии. Киев,1993 г.). «В основе санскрита лежит какой-то загадочный язык «сансар», занесенный на нашу планету с Венеры (!). Не об украинском ли языке речь?» (Кратко-Кутынский А. Феномен Украины. «Вечерний Киев»,1993 г.).

Все эти высказывания отнюдь не из собрания первоапрельских шуток. Они принадлежат солидным академическим мужам, кандидатам и докторам филологических наук. Украинских, конечно, наук.

Навязывание Малороссии в качестве «родного языка» укрмовы продиктовано политикой, ибо она («мова») – явление не культуры, а антикультуры, плод усилий различных антирусских сил, видевших в ней эффективное средство денационализации Русского населения юго-западной Руси. Реалии сегодняшней «самостийной Украины» со всей очевидностью демонстрируют эту ее русофобскую функцию.

Сегодняшний Киев, как и века назад, по-прежнему сохраняет облик обычного русского города: на улицах, в метро, магазинных очередях, праздничных шествиях и многолюдных митингах все так же доминирует живая русская речь. Редкие вкрапления в нее «мовы» режут ухо, резко диссонируя с общим языковым фоном города, и воспринимаются как нечто чужеродное, занесенное сюда Бог весть из каких дальних краев.

Картина, однако, разительно меняется, стоит только переступить порог любого официального учреждения: здесь полностью царит украинский новояз. Если вы обратитесь к чиновнику по-русски, он с вами даже разговаривать не станет, прикинувшись глухим или по горло занятым. Причина этой игры «в молчанку» банально проста: вы сталкиваетесь лицом к лицу с фасадом новой власти. Украинской власти. Ведь сегодня Киев – столица «самостийной и нэзалэжной Украины», и его нынешние хозяева с маниакальной настойчивостью стараются подчеркнуть этот судьбоносный для их существования факт. Поэтому все уличные надписи, тексты реклам, объявлений, вывески магазинов и названия остановок в Киеве, как и в других городах Малороссии, выполнены исключительно на «мове». А в качестве поясняющего перевода к ней дублируются… на английском языке! Любая официальная документация дается также исключительно на укрмове. Только на ней ведутся дискуссии в Верховной Раде, хотя вне ее стен подавляющее большинство депутатов привычно переходит на родной, русский язык. Лишь по-украински, с плохо скрытым акцентом, общаются с народом президент, члены правительства, главы официальных ведомств, представители средств массовой информации.

Слушая их косноязычную, ломаную речь, воочию наблюдая то тягостное напряжение, с каким все эти «дэржавни диячи» вымучивают из себя общение на искусственно сконструированном местечковом новоязе, всякий раз задумываешься над этим странным и трудно объяснимом парадоксом: почему все исторические попытки создания самостийниками «нэзалэжной дэржавы», в сущности, всегда сводились к одному: насильственному внедрению «мовы» и этим зачастую ограничивались?

Сергей Родин в книге «Отрекаюсь от русского имени» пишет: «Всякий раз, вникая в доводы адептов украиномовского движения, силящихся объяснить мне смысл происходящего, я не мог избавиться от ощущения, что являюсь свидетелем массового, поголовного психоза, особого рода социального безумия, в которое вовлекаются все новые и новые жертвы. Безумия, вышедшего из-под контроля и несущего в себе чудовищный потенциал разрушения культуры и общества… В этом государстве с чисто параноидальной навязчивостью раз за разом ставится и решается одна-единственная проблема: как сделать никому не нужную «украинську мову» массовой и желанной, какими средствами принудить пятьдесят миллионов взрослых мужчин, женщин и их детей забыть родной русский язык и перейти на искусственно созданный суржик… В Верховной Раде бесконечно обсуждаются языковые законопроекты, один идиотичнее другого. Последний из них, например, предусматривает за «неупотребление украинского языка» административные наказания и штрафы. Из правительственных сфер следуют не менее грозные циркуляры, столь же идиотские, сколь и невыполнимые. Постановлением кабинета министров Украины № 1004 от 21 июня 2000 года категорически запрещено употребление русского языка органами власти и местного самоуправления даже в тех регионах, где русские официально признаны большинством населения. Это же постановление в директивном порядке обязывает изучать укрмову не только госслужащих, но и предпринимателей, работников сферы обслуживания, инженерно-технических работников и даже работников национально-культурных обществ. И не только изучать, но и в обязательном порядке пользоваться ею в быту! Особенно же впечатляет статья 31 этого постановления: об уголовной ответственности за нарушение литературных норм «дэржавной мовы».

Всякий хоть сколько-нибудь знакомый с процессом разработки украинского новояза понимает, насколько смехотворно применительно к нему звучит само требование соблюдения каких-либо «норм». Искусственно мутированный из разговорного малорусского наречия, он на протяжении последних ста лет подвергался столь несуразным переделкам и нововведениям с целью максимального удаления его от русского языка, что сегодня даже самый изощренный специалист-украиномовник не в состоянии определить: что является нормативной формой, а что – грубым отклонением от нее.

Кого и за что сажать в тюрьму? Бывшего президента Кучму, выступления которого изобилуют ошибками, характерными для детишек младших классов? А может быть, украинских министров, допускающих в предложении из пяти слов не менее десяти отступлений от лексических «норм» современного варианта «мовы»? И главное, кто и как будет решать вопрос о привлечении к уголовной ответственности провинившихся? Языковая полиция? Министерство правды? « Тройки по украинизации»? Или иные учреждения в таком же роде? Абсурд и нелепица! Полное сумасшествие! «Палата № 6»! Посмеяться бы, да не очень весело. Речь ведь идет не о бреде психически больного субъекта, а о государственной политике, уже сегодня калечащей судьбы миллионов людей, растаптывающей их человеческое достоинство, деформирующей их сознание ложью, ненавистью, ощущением этнической и моральной ущербности. И смысл ее отнюдь не в защите и поддержке «ридной мовы», а в намеренном и зловредном искоренении в Малороссии всяких следов ее русскости: будь то язык, книжка, безобидный водевиль или надпись на придорожном указателе. Все, абсолютно все подвергается тотальному уничтожению.

Продающаяся на Украине печатная продукция на русском языке официально признана в качестве «информационной агрессии восточного государства». В соответствии с этой установкой еще в 1996 г. Министерством информации были выработаны рекомендации для правительства, в которых предлагалось уменьшить тарифы на распространение печатных периодических изданий на государственном языке (укрмове) в 100 раз, а на негосударственном языке (т.е. русском) – увеличить (!) в 100 раз. При этом вещание и печатные издания на русском языке были признаны «явлением, которое по своим негативным последствиям представляет для национальной безопасности страны угрозу не меньшую, чем пропаганда насилия, разврата, а также разные формы антиукраинской пропаганды». В законе, принятом Верховной Радой в августе 2000 года, издания на русском языке приравнены к изданиям «рекламного и эротического (!) характера» и на этом основании обложены дополнительными поборами. Председатель Государственного комитета по информационной политике, телевидению и радио Иван Драч суть подобной дискриминации объяснил просто: «Каждая русская книжка должна платить акциз – одну гривну на украинскую культуру. Каждая русская газета – десять копеек на украинскую прессу!»

Во Львове решением горсовета запрещены даже песни на русском языке. Финансируемые городским бюджетом специальные «отряды украинизации» проводят рейды и облавы в кафе, ресторанах, магазинах с целью выявления нарушителей этого драконовского постановления. Заведения, уличенные в нарушении запрета, подвергаются не только денежным штрафам, но нередко и погромам специально науськиваемой на это толпой уличного сброда. Запрещены также русские спектакли и концерты.

Таким образом, можно сделать следующие выводы:

«Украинский язык» или «мова» – искусственно сконструированная из южнорусского наречия русского языка химера, внедряемая насильственными методами на протяжении более чем 100 лет всеми режимами, под которыми находился и находится ныне русский народ (русский этнос) на территории нынешней Украины (польским, австрийским, большевистским и теперь – «самостийным»), в целях «превращения» русских в «украинцев» – новую «нацию», отторжения тем самым исконно русских земель от России, ослабления русского этноса и создания на границе с Россией самого русофобского государства в мире.

Другими словами – создание и внедрение «мовы» есть значительная часть Большого Антирусского Проекта, реализуемого Западом в отношении русских и России.

Часть 4. Какую историю преподают в украинских школах?

Мы уже писали во второй части о деятельности «классика» «украинской» истории Грушевского. Полностью фальсифицированная история этого господина нашла достойное продолжение в трудах современных «украинских ученых», а также должным образом перешла в школьные учебники.

Рассмотрим, что пишется в учебниках по истории, которая преподается во всех украинских школах, включая и немногочисленные оставшиеся русские. Возьмем несколько учебников, причем только те (а других и нет), которые допущены и рекомендованы Министерством образования и науки Украины. Из них мы, русские, узнаем много нового, и прямо скажем, необычного. Для нормального человека, а не для «нового гражданина Украины», конечно. Цитаты, которые мы выбрали, попались нам практически случайно — мы просто листали учебники, время от времени останавливая взгляд на каких-либо страницах, — фактически в каждом параграфе и в каждом абзаце любого украинского учебника можно прочитать нечто аналогичное.

Учебник истории для 7-го класса.

Карнавал начинается сразу. Выясняется, например, что «история украинского народа насчитывает 140 тысяч лет». Именно с этих строк начинается учебник истории, т.е. это буквально первая строчка учебника (см. рис.). Вот так: завидуйте, все народы планеты! Если было бы сформулировано, например, так, что «на территории нынешней Украины люди (племена такие-то) проживали более 140 тыс. лет» или что-то в этом роде, то, вероятно, это не было бы совсем неправдой. Смотреть Смотреть Но «140 тысяч лет украинскому народу» — это уже нечто. Но это очень нужно «украинской» власти, программирующей юные умы и создающей для своих нужд новую «украинскую» идентичность. «Украинскому народу 140 тыс. лет» звучит как жесткая строка программы, которая записывается в сознание юного «украинца». Таких строчек кода за время обучения школьника будет очень много, настолько, что к концу обучения в школе из нее выйдет определенный тип с заданными свойствами, призванный служить «Матрице».

Далее в учебнике поясняется как «в Украине» (как будто уже существовало такое государство!) расселялись неандертальцы. То, что это были неандертальцы-«украинцы», подразумевается и вытекает из текста.

На стр. 146 автор учебника пишет: «В 12 веке на смену названию «Русь» приходит название «Украина». Впервые термин «Украина» встречается в Ипатьевской летописи 1187 года…» Это прямой подлог, поскольку примерно до 14–15 веков все имена собственные писались с маленьких букв, т.е. заглавные буквы вовсе не употреблялись, и этот факт прекрасно известен всем историкам («украинским» тоже, но здесь ими преследуются другие, политические цели). И даже слово «Русь» писалось с маленькой буквы — «русь». Но когда заглавные буквы были введены, стали писать вместо «русь» — «Русь», украина же осталась «украиной», т.е. слово продолжало писаться с маленькой буквы и употребляться в его первоначальном значении — окраина, граница каких-либо территорий.

На стр. 177, в параграфе, описывающем события 14-го — первой половины 16-го веков читаем: «название «Украина» распространилось с Надднепрянщины на все украинские земли (!), вытесняя предыдущее название — «Русь». Она фигурирует в официальных документах (это каких, же, позвольте спросить, укажите хоть один — А.О.), художественных творениях (каких, хоть одно назовите — А.О.), народных песнях (аналогичный вопрос — А.О.). Далее автор учебника пишет: «С 14 века появилось название «Малая Русь». И далее: «название «Малая Русь» вживалось в официальных документах. Народ же называл себя русинами — словом, происходящим от «Русь». (Так сами называли себя и белорусы. Россиян в то время называли московитами.) Так автор совершил сразу несколько подлогов и пошел на абсолютную ложь. Как мы уже показали во второй части нашей статьи, топонима «Украина» в те времена просто не существовало. Автор же предлагает такую хронологическую последовательность названий: «Русь», «Украина», «Малая Русь». Ну не бред ли? Кроме того, жили на территориях, описываемых в учебниках, русские, а не русины, не белорусы, не украинцы. Но автору все равно кто, пусть уже и русины, лишь бы не русские.

Таким образом, не приводя фактов, совершая подлоги, искажая подлинную историю, авторы учебников осуществляют программирование исторической идентичности «нового украинца».

Возьмем учебник истории для 9-го класса:

Ф. Г. Турченко, В. Н. Мороко. История Украины, 9-й класс. Киев — «Генеза», Запорожье — «Просвiта», 2002 г.

Страница 7:

«Обе империи (имеются в виду Австрия и Россия — А.О.) стремились интегрировать украинские земли, сделать их своими неотъемлемыми территориями. Вместе с тем территориальные изменения последних десятилетий 18 века были в пользу украинцев. Площадь их расселения увеличилась за счет южных и юго-восточных причерноморских земель, которые перешли после русско-турецких войн в состав Российской империи и заселялись преимущественно украинцами… Возможности для сохранения и развития украинского народа, как отдельного этнического сообщества, улучшились».

В качестве вопроса повышенной сложности (со «звездочкой») на стр. 10 спрашивается: «Назовите территории, которые в результате русско-турецких войн (спасибо, хоть не украино-турецких, а то и этого можно было ожидать — А.О.) вошли в состав России, а со временем были заселены (!) украинцами?»

Другой вопрос для закрепления материала: «На каких принципах строилась российская и австрийская колониальная политика»?

Страница 12:

«К концу 18 века в Украине (!) проживало более 10 млн человек. На подвластных России украинских (!) территориях было 7,8 млн жителей, на украинских территориях Австрии — 2,2 млн. По численности и территории, которую они занимали, украинцы были одним из самых крупных народов (!) в Европе… Рост численности населения Украины сопровождался существенным изменением его этнического состава. Если в конце 18 века (!) на подвластных России землях Украины 89% населения составляли украинцы (Убиться можно! Как мы знаем, названия «украинцы» даже не существовало в конце 18 века — А.О.), то спустя сто лет доля украинцев снизилась до 72,6%. Причиной этого была антиукраинская миграционная (переселенческая) политика Российской империи, направленная на усиление контроля над Украиной (текст выделен в учебнике жирным шрифтом — А.О.). Вследствие этой политики процент русских, евреев и представителей других национальностей в Украине увеличился до 27,4%… В 19 веке стремительно росло население Южной, или Степной Украины (!) (официальное название «Новороссия») (т.е. нам хотят сказать, что существовало «неофициальное» название — «Степная Украина», правда, оно нигде не зафиксировано, но потому оно и «неофициальное» — проверить невозможно — А.О.). По уровню прироста населения три южноукраинские губернии (заметим, губернии были в России, никаких «южноукраинских» губерний не существовало, о чем фактически в этом же предложении в учебнике далее и говорится!) — Таврическая, Херсонская и Екатеринославская — имели наивысшие показатели в Российской империи. К концу 18 века большинство там составляли украинцы (!) — 71,5%. В дальнейшем этот показатель если и менялся, то только в пользу украинцев… В Восточной Галиции украинцы составляли две трети (!) населения. В течение 19 века население этого региона быстро росло, но его национальный состав изменился мало (65% — украинцы, 20% — поляки и 10% — евреи) (Заметим, о русских — ни слова. Сравним с тем, что мы узнали во второй части нашего повествования — А.О.). Украинцы составляли большинство и в Буковине, и на Закарпатье… С целью упрочения своей власти правительство Австрийской империи (внимание, указывается только Австрийская империя — А.О.) развернуло переселение в Западную Украину иностранных колонистов. В условиях имперского режима миграционная политика используется для разжигания межнациональной вражды (выделено жирным шрифтом в учебнике — А.О.), что позволяет правящим кругам сохранять несправедливые государственные порядки. (Внимание, далее следует вывод — А.О.). Именно такой был а политика Российской и Австрийской империй по отношению к Украине» (т.е. рассуждали об Австрии, а вывод сделали обобщающий — об Австрии и России. Неплохой приемчик — А.О.).

Вот так, дорогой ученик 9-го класса, в этих буквально двадцати строках тебе внушили, что:

- Россия разжигала межнациональную рознь;
- вела «имперскую» политику, угнетая «украинский» народ (в пользу, видимо, «русского» народа);
- навязывала «подневольным украинцам» несправедливые государственные порядки (а в других частях Империи, они, видимо, были более справедливыми, как будто это была не одна страна);
- Австрия и Россия ничем не отличались и относились к «Украине» плохо, причем Россия очень плохо.

Страница 11:

«Национальная политика Российской империи была направлена в Украине на ускорение процесса превращения (!) украинцев в «настоящих русских»… Украинцев, которых называли не иначе как «малороссами», лишали права на образование и использование родного языка (!)… Антиукраинский (!) характер деятельности российского правительства еще более усилился в царствование Николая I (1825–1855)… Даже слово «Малороссия», которое официально заменило слово «Украина» (!), употреблялось все реже и реже (выделено жирным шрифтом в учебнике — А.О.). Приехали. Оказывается, вначале «было слово» и слово это было — «Украина», а потом его «заменили» на Малороссию. Финиш, рвется лента, медаль, овации болельщиков.

Страница 21, раздел «Место Украины в русско-турецкой войне 1828–1829 гг.»:

«Как юго-западная окраина Российской империи (тут цензор из Министерства украинского образования промахнулся — проскочила фраза — именно «часть империи», а никакая не «Украина»), она была — по воле метрополии — втянута (т.е. часть империи (!) была императором втянута (!) — во дает автор, хоть сам-то понял, что пишет?!) в русско-турецкие войны 1806–1812 и 1828–1829 гг. Результаты этих войн были для Украины (!) противоречивы (опять не понял, так Украина — часть империи или уже что-то другое?). С одной стороны, войны подрывали экономический потенциал Украины, заставляли украинцев погибать за чуждые им имперские интересы. (Бред сивой кобылы! Автор совсем запутался, можно подумать, что у «Украины», являющейся частью Империи, были какие-то другие интересы — А.О.) С другой стороны, в ходе первой из этих двух войн были присоединены к России те украинские (!) земли в устье Дуная, которые еще пребывали в составе Турции. И хотя один вид национального гнета сменялся другим, — турецкий русским (!), — эти войны имели следствие, которого не желала Россия — сближение украинцев присоединенных территорий с надднепрянскими украинцами, рост общего потенциала украинства в его противостоянии имперской власти. (Во, нагородил! Т.е. «имперская» Россия, «угнетавшая» «украинцев», пошла воевать с турками, чтобы наделить эту самую «Украину», существующую в то время лишь в мозгах нынешних авторов учебника, некой землей.)

Читаем дальше. «Как один из регионов Российской империи, Украина в 1812 году была втянута и в русско-французскую войну». Опять «втянута», и опять «регион империи».

Можно продолжать до бесконечности, но смысл, надеюсь, уже понятен.

Полное раздвоение сознания, характерное для специфических больных, присутствует во всех учебниках «украинской истории». Очень жаль учащихся. Как весь этот бред они могут впитывать в свои детские головки? Заметим, мы еще только на 21 странице.

И весь это русофобский бред и откровенная, наглая ложь, и чудовищное искажение фактов, и прямой их подлог — на протяжении всех 420 страниц учебника. Еще раз подчеркнем, что цитировать это пособие очень сложно, его надо читать целиком (если, конечно, хватит выдержки). Поэтому для интересующихся такой «историей» в ближайшее время на нашем сайте будут доступны полные тексты этих учебников: мы отсканируем и выложим их, чтобы каждый мог убедиться самостоятельно — на Украине «куется» новый этнос — «украинский», начиная с самого малого возраста. Именно так из русских и выращивают русофобов.

Другой учебник 9-го класса.

Смотреть Смотреть Смотреть Смотреть

Просто приведем заголовки параграфов: «Украина под властью Российской и Австрийской империй», «Колонизаторская политика царского царизма в Украине», «Прислужники российского царизма», «Украина в завоевательных планах Наполеона I» (!), «Волынь в умах наполеоновской оккупации» (!), «Украинцы в Бородинской битве» (!), «Преследование противника украинскими полками» (!) (в войне с Наполеоном — А.О.), «Громадная оппозиция российскому царизму в Украине», «Поляки: за нашу и вашу свободу», «Крымская война и Украина» (!), «Украинцы в обороне Севастополя» и т.д. и т.п. Везде вымываются названия «русские» и «Россия» и вместо них вставляются «украинцы» и «Украина». Черное выдается за белое, а белое — за черное. Полный абсурд.

Смотреть Смотреть Смотреть

Учебник 10-го класса.

Стр. 8:

Смотреть «Численность украинцев на 1914 г. составляет, оказывается, 39 миллионов 592 тысячи человек. Территория Украины… уступает только Московщине (да, да, не России, а именно Московщине. Да ведь и понятно, не может же «Украина», будучи частью России, уступать по территории сама себе, поэтому надо выделить «Московщину» и с ней сравнивать. Забыт термин «Московия», который имел хождение в средние века, придуман новый термин — «Московщина». Поздравляем украинских «ученых» — А.О.).

Смотреть Далее читаем (см. рис.) «Украинский народ — второй по численности среди славянских (после москалей), четвертый среди великих европейских народов (после немцев, москалей и британцев)». Вот так вот, оказывается, граждане, мы официально москали, поскольку это официальный учебник. Обидное прозвище, придуманное поляками, пускается в официальный обиход. Именно так нас, жителей России, будут называть все дети, прошедшие обучение в украинских школах, включая миллионы пока еще русских детей, проживающих на «Украине». А про численность, особенно после того, что мы узнали о таковой во второй и третьей части нашего повествования, говорить излишне. Рисуются любые цифры, которые вбиваются в головы школьников. Да и как иначе, разве может без них быть «самостийная» четвертой среди главных, и второй после самой большой страны по территории? Эти строчки программного кода должны привить гордость новому молодому «украинцу» за то, что он — «украинец», и, разумеется, на этой базе отдалить его как можно дальше от России и русских (пардон, — москалей).

Все «украинские учебники истории» (именно так, в кавычках) учат молодых жителей нынешней Украины, как надо ненавидеть русских и Россию. Полностью переписав в угоду нынешней «украинской партии» реальную историю Российской империи и России, «щирые (сознательные) украинцы» формируют из пассивной и в большинстве своем не понимающей реальной опасности происходящего широкой массы русского этноса новую, абсолютно русофобскую «нацию» — «украинцев». Происходит медленное и незаметное варение лягушки в кастрюле на медленном огне. И можно не сомневаться, что если ситуация не изменится, то уже через 10–15 лет ничего исправить будет нельзя. Лягушка из живой превратится в вареную — мертвую.

В наш век электронных массовых коммуникаций, на глазах у всех, сочиняется невероятная история целой «страны», причем история эта напрямую затрагивает интересы России, затрагивает настолько, что дух захватывает: ведь это не историю «Украины» создают, а в первую очередь калечат и переписывают нашу историю, историю России и русских как великого этноса. Все, что происходило в прошлом на территории нынешней Украины, автоматически объявляется «украинской» историей. Внимание: масштабнейший проект! «Украина» объявила себя наследницей Древней Руси, т.е. фактически отобрала у России ее историю! И этой новой «истории Украины» обучаются миллионы детей, те, кто уже частью стали, а частью продолжаю т становиться настоящими русофобами. Вбиванием в головы детей образа «плохой» России и «плохих» русских достигается нужный эффект, когда дети уже не хотят отождествлять себя с этими «отрицательными» героями. Так происходит отторжение своей «русской» сущности у жителей Украины, и так происходит разрушение своей исторической идентичности у «украинцев» и русских, проживающих в России.

У моего друга, проживающего в Киеве, двое детей. Так вот, в разговоре со мной месяц назад он пожаловался, что младший — совсем не такой, как старший сын. В голове совсем другое представление о том, кто он и откуда. Более того, когда младшему, студенту 1-го курса института, предложили по обмену поехать в Россию, в Москву, на один год в аналогичный по профилю институт, он отказался именно по идеологическим мотивам. Причем московский институт в разы сильнее украинского и, несомненно, дал бы будущему специалисту существенно больше знаний, что этот студент понимает и сам. Но запрограммированный быть частью «Матрицы», он самостоятельно уже не в силах выбраться из этого сна сознания.

Десятки миллионов «новых украинцев» запрограммированы и будут запрограммированы на ненависть к русским уже во время обучения в средней школе. В современной истории нет таких стран, в которых родной язык большей части населения не был бы государственным. В мире только одна такая «страна» — «Украина». И именно это доказывает абсолютную, безграничную ложь о том, что на Украине строится «демократическое» государство. Язык и история — лакмусовые бумажки, выдающие истинные цели «творцов» мирового порядка.

И этот процесс создания «украинской нации» не имеет ничего общего с естественным процессом этногенеза. Здесь просто выводят русофобскую породу с заданными свойствами, как выводят, например, бойцовских собак, скрещивая одну породу с другой. Но раз это делается, значит, это кому-то нужно?

Попытайтесь ответить сами — кому.

И еще.

Хочется сказать о попустительстве российских властей, людей не заинтересованных будущим России, временщиков, направляемых на Украину — полуграмотных и корыстных экспертов. Эти эксперты не могут, а часто и сознательно не хотят информировать российскую власть о степени реальной опасности, которую несет в себе происходящее в области воспитания русских на Украине. Опасность заключается в том, что идет процесс воспитания русских «новыми украинцами», являющимися абсолютно русофобской «нацией».

Трудно себе представить, чтобы на подобное взирали другие страны, ведь это был бы международный скандал. Трудно себе представить, чтобы, например, Франция переписала часть истории Великобритании, присвоив себе ее национальных героев, объявив их французами, и при этом на каждом шагу поливала бы грязью страну туманного Альбиона и ее жителей. Такие вещи в современном мире недопустимы, они являлись бы прямой информационной агрессией одного государства против другого. Но Россия молчит, как будто набрала в рот воды, а между тем требуется срочное и самое серьезное вмешательство со стороны российского государства. Такое вмешательство оправдано, поскольку происходящее напрямую, самым непосредственным образом затрагивает интересы России и русских.

В прошлом году разгорелся скандал между Китаем и Японией. Причиной послужило неверное с точки зрения китайцев изложение исторического материала в японских учебниках. Китайцы верно оценили происходящее как информационную агрессию другой страны, в китайских городах произошли массовые демонстрации и митинги, включая погромы японских магазинов и ресторанов. Конечно, это был перебор. Произошел дипломатический скандал, но в результате китайцы добились своего и поставили японцев на место. Вот как надо защищать свои национальные интересы.

А российское правительство молчит, молчит, когда масштабно переписывают российскую же историю, переписывают на корню, лишая нас древних святынь, лишая правды, что самым негативным образом влияет на будущее страны. Будущее без прошлого невозможно, это понимают «украинцы», буквально сочиняя «свою» историю и переписывая, «присваивая» целыми столетиями, русскую. Этого не понимают или не желают понять российские власти. «Украинцы» же и не думают сбавлять обороты, они ко всему прочему и не собираются обороняться, они наступают, заполоняя все информационное пространство ложью. И это работает, особенно на неподготовленное к таким видам войн население. Информационной борьбе с Россией и русскими, а также с собственным населением, «украинцы» уделяют первостепенное значение. Именно в этой области происходит внедрение новых мифов, создание «украинской идентичности», унижение России и русских, взращивание «гордости» за принадлежность к «украинству», происходят общенациональные процессы манипуляции сознанием населения. Более того, можно со стопроцентной уверенностью утверждать, что основная масса денег, выделяемая официально правительством США на помощь украинским сепаратистам, расходуется именно на информационную войну с Россией и на изменение сознания жителей Украины посредством манипуляции информацией и определенных психических приемов. Подавляющее большинство населения страны играет при этом роль статистов, но главное, делается все, чтобы оно, по крайней мере, не мешало «украинской партии», а для этого и используется преподавание «правильной» «украинской» истории в школе.

Без последних «самостийных» 15-ти лет школьного оболванивания и программирования молодого поколения Майдан декабря 2004-го был бы невозможен.

Основную массу протестующих людей во время «оранжевого путча» составляла именно молодежь.

Ей казалось, что она вышла бороться за демократию, а на самом деле она боролась и продолжает бороться за то, чтобы не быть с Россией. Ведь Россия и русские — это что-то совсем плохое, ведь этому «учили еще в школе».

Но молодежь этого не поняла.

Она не поняла, что «Матрица» ее использовала.

Уже слишком много строчек программного кода вписано в сознание «украинцев».

Все идет по плану.

«Матрица» готовится выполнить свой следующий программный модуль.

Часть 5. Давление на православную церковь

Особое место в психологической войне против русских, развернутой украинскими сепаратистами после 1991 г., отводится идеологическому и физическому террору против верующих православной церкви московского патриархата. Построив независимое государство на отрицании всего русского, переписав историю собственного народа, возвеличив созданные из воздуха язык и символы, они не могли не коснуться одного из главных скрепляющих русский народ явлений — его веры.

Ситуация, при которой православные граждане «независимой» Украины находились в духовном подчинении у патриарха Московского и всея Руси, никак не могла устроить «самостийников». Возникла необходимость срочно создать собственную, столь же «независимую» церковь. И она немедля появилась — усиленно поддерживаемая государством, самозваная и самопровозглашенная так называемая Православная церковь Украинского патриархата во главе с Филаретом Денисенко. Естественно, канонической церковью это течение признано еретическим, а его глава — раскольником, которого вскоре отлучили от церкви и лишили духовного сана.

Другим, еще более «приемлемым» вариантом стал перевод Украины из православия в католичество. И ничего, что тысячу с лишним лет на этой земле жили православные, что в Киеве происходило крещение всей Руси в православную веру, а ее главная улица и поныне в память об этом событии называется Крещатиком. Как мы уже выяснили из предыдущих глав, рушить традиции «украинцам» было не впервой.

Необходимо четко понимать, что экспансия иноверия на современную Украину — одна из главных составных частей проекта по отторжению Малороссии от Великороссии. На рубеже второго и третьего тысячелетий стало очевидно, что будущий мир будет делиться по принципу различных вероисповеданий. Именно по религиозной принадлежности уже сегодня проходит граница между различными мировыми цивилизациями. Западная — это католичество, восточная — мусульманство, китайская — даосизм. На этой карте Россия представляет собой собственную и уникальную цивилизацию, цементирующим элементом которой является православие. Соответственно, чтобы отторгнуть у русской цивилизации часть ее земель и народа — Червонную Русь, в первую очередь необходимо искусственным образом перевести большинство населения этой земли в иную, не православную веру. Это даже важнее, чем переписать историю или создать новый язык.

Именно этот по природе своей совершенно далекий от религии и веры, чисто политический процесс и происходит на Украине в духовной сфере последние 15 лет. Наблюдается колоссальная экспансия Запада, с восторгом принимаемая «самостийнической партией» и — где пряником, где кнутом — прививаемая собственному населению.

Давайте разберемся, что за веру с таким усердием насаждают «украинцы», откуда взялось течение, которое вмиг вытеснило из сердец миллионов людей традиционную веру предков — православие, и с таким нескрываемым усердием протежируется современной украинской властью.

Так называемая Православная церковь Украинского патриархата принадлежит к униатскому течению христианства, которое признано еретическим отнюдь не в наши дни. Точнее, не только в наши дни, потому как теперь — еще раз и заново. А впервые это произошло еще в раннем Средневековье.

Спустя 400 лет после Великой Схизмы — раскола христиан на католиков и православных — в 1438 г. был созван общий для представителей обоих течений Флорентийский собор. Его задачей была попытка объединения христиан или хотя бы поиск общих точек зрения по ключевым религиозным вопросам. Восточную церковь представляли византийский император, константинопольский патриарх, все высшие чины в православной иерархии.

Главный документ — Уния — был подписан через год, в 1439 г. Важнейшие решенные вопросы — окончательный текст Символа веры и верховенство папы. По прибытии в Киев в октябре 1440 г. митрополит Русской церкви Исидор своими посланиями возвестил о принятии Унии. Через полгода в Москве провели службу в Успенском соборе, где была торжественно провозглашена Уния, а в ходе литургии поминался папа. Но вскоре великий князь Василий Васильевич (Темный) велел заточить митрополита и низложил его. Церковь поддержала главу государства и прокляла Унию. Россия пошла своим путем.

С тех пор в Великороссии об униатстве особенно не вспоминали. Мало ли было религиозных течений и ересей в средние века! Единственная территория православия, где Уния принята — нынешняя Западная Украина. С 1596 г. там существует Греко-католическая (униатская) церковь — христианское объединение, подчиняющееся папе при сохранении православных обрядов. И вот вдруг в 90-е годы ХХ века эту средневековую крамолу вытаскивают из архивной пыли и преподносят народу в качестве господствующей веры уже для всей Украины!

Естественно, Запад оказывает безмерное покровительство украинским униатам. Главу украинского патриархата Денисенко даже не раз навещали такие адепты «теории всемирного американского господства», как Мадлен Олбрайт и Збигнев Бжезинский! На поддержание и пропаганду униатства все это время выделялись миллионы свежеотпечатанных американских долларов. Надо ли лишний раз повторять причины этого покровительства? Западу не столь важно, будет Украина униатской или католической. Главное — чтобы она не осталась такой, как есть — православной, ведь единство веры — прямой путь и неопровержимый аргумент в пользу воссоединения русского народа!

На фоне откровенной иностранной духовной экспансии власти страны занимали двурушническую позицию. С одной стороны, все три президента независимой Украины не скрывали своей принадлежности к традиционному православию. Особенно в этом отличается нынешний лидер — Ющенко, позиционирующий себя глубоко религиозным и православным человеком. Совместные молебны с соратниками по политической борьбе на самой высокой горе Украины Говерле и ежегодное ныряние в прорубь на Крещенье давно стали неотъемлемой частью публичного имиджа этого полтика. Но с другой стороны, каждый из православных украинских лидеров оказывал открытую поддержку униатской церкви. А Ющенко расстарался настолько, что даже перенес центр униатов из Галичины прямо в Киев!

Ну и что, что в нынешней столице это течение существовало менее года и более пяти с половиной веков назад! Действия ставленника Вашингтона Ющенко объясняются совсем другой, не исторической и не религиозной логикой. Это чистое геополитическое противостояние с Россией, одним из элементов которого является вытеснение православия из столицы создаваемого антинародным украинским режимом русофобского государства!

Старт кампании по вытеснению из «незалэжной» православия и замены его на униатство был дан задолго до Ющенко. Это произошло почти одновременно с развалом СССР и объявлением о суверенитете украинского государства.

«Униатство как форпост католицизма на постсоветском пространстве объявляет себя единственной воинствующей крестоносной» церковью украинского возрождения» для сокрушения общерусского мировоззрения малороссов», — пишет в статье «Деятельность Ватикана на территории России: геополитический аспект» Наталья Нарочницкая. «Отречение от общеправославной судьбы позволяет обосновывать историческую логику не только отдельного от России, но ориентированного стратегически и духовно на Запад развития Украины».

«Русская Православная церковь после 1991 г. оставалась единственной структурой, соединяющей в духовной сфере бывшую единую общность. На Украину немедленно направились субсидии антиправославных сил из-за рубежа. Католические фонды (Кirche in Not) оплачивают возведение униатских храмов и образование в «Коллегиум-руссикум» (Ватикан). УГКЦ уже к концу 90-х годов создала 3301 мельчайший приход, 60 учебных заведений, 64 издания. Практикующими греко-католиками стал костяк антирусской интеллигенции. Цель УГКЦ — создание «Украинской Поместной Церкви Киевского Патриархата» в юрисдикции Римского Папы. Хотя подавляющее число верующих остались верными УПЦ Московского патриархата и выступают против расколов и за пророссийскую позицию Украины, именно униаты и раскольники пользуются вниманием Ватикана и Запада».

С 1991 по 1998 г. при молчаливом согласии власти были уничтожены три православные епархии: Львовская, Ивано-Франковская и Тернопольская. Погром сопровождался насильственным захватом более тысячи храмов, избиением, а в ряде случаев — и убийством православных священников и мирян. Государственные СМИ приняли самое деятельное участие в подготовке и осуществлении этой преступной кампании. Для начала Украинская Православная церковь Московского патриархата была объявлена «антиукраинской, антигосударственной организацией, которая работает на уничтожение украинской национальной культуры, на ликвидацию независимости Украины и возвращение ее в лоно Российской империи». Верующие ее названы «московитами», а самой ей в качестве «российской церковной структуры» инкриминирован вывоз в Россию денег, культурных и духовных ценностей.

Именно под лозунгом «спасения национального майна» (имущества) толпа «украинцев» в июне 1992 г. взяла штурмом здание епархиального управления в Ивано-Франковске, зверски избив находившихся в нем трех православных священников. После полученных травм отец Михаил Шувар месяц провел на больничной койке, а отцу Адаму Залецкому пришлось перенести тяжелую хирургическую операцию. Руководивший штурмом украинский «священник» Орест Левицкий заявил правящему епископу Иллариону, что все его действия согласованы с властью и рассчитывать на ее помощь не следует. И действительно, обратившимся за защитой в милицию православным офицер дежурной части вежливо объяснил: люди, завладевшие епархиальным зданием, не дают возможности вывезти церковное имущество в Москву, а милиция в такие дела не вмешивается. На следующий день после кровавого штурма в епархиальное управление явились судебные исполнители, которые описали все имущество и наложили арест на банковские счета.

Так прекратила свое существование православная Ивано-Франковская епархия. Все ее храмы и денежные средства были переданы униатам и самосвятам из «украинской церкви» лжепатриарха Филарета Денисенко, лишенного сана и преданного анафеме расстриги. А верующим канонической Церкви было позволено использовать в качестве «храма» убогое здание бывшего детского садика, но власть не прекращает попытки и отсюда выселить их под открытое небо, а немногочисленных его прихожан, сохранивших, несмотря на террор, верность православию, «украинцы» продолжают преследовать и избивать.

По такому же сценарию уничтожены православные епархии Тернопольской и Львовской областей. Вот лишь один из тысячи эпизодов этой религиозной войны. 22 января 1998 г. в село Мельничное Турковского района Львовской области прибывает наряд милиции во главе с районным прокурором Кундиком В.В. Прокурор объявляет православным, что отныне в их церкви будут справлять службу и греко-католики. Православные, естественно, отказываются дать согласие на подобное кощунственное осквернение своего храма. Тем более что он является законной собственностью их общины. Тогда милиция во главе с прокурором бросается на штурм. Прихожане и священник жестоко избиты, в храме выбиты окна, уничтожены входные и боковые двери. Православные из него изгнаны, отныне он — собственность униатов.

А вот другой эпизод, произошедший в Винницкой области летом 2003 г. Его описывает сайт «Православие.ру»: «В воскресенье, 25 мая, в селе Глыбочок Тростянецкого района Винницкой области приверженцы раскольничьего т.н. «Киевского патриархата» совершили нападение на храм Св. бессребреников Космы и Дамиана Тульчинськой епархии Украинской Православной церкви (Московского патриархата). Накануне раскольники неоднократно угрожали православным верующим и настоятелю храма, священнику Павлу Дону.

Рано утром 25 мая агрессивно настроенные раскольники-«филаретовцы» встретили на мосту через реку Буг православных верующих, которые шли на богослужение в свой храм, и убеждали их перейти в «Киевский патриархат». Когда через мост проезжал на автомобиле священник Павел Дон, толпа раскольников пыталась перегородить ему дорогу, угрожая «утопить в Буге». Один из раскольников, просунув руку в салон автомобиля, вырвал у священника клочок бороды. Затем, когда в Космо-Дамиановском храме началась Божественная литургия, бандиты из «Киевского патриархата», часть которых была в нетрезвом состоянии, пришли к православному храму с кольями и камнями и начали требовать, чтобы православные убрались из церкви. Затем воинственные раскольники разбили окно храма. Православные верующие закрылись в храме изнутри и стали молиться. Нападающие выкрикивали нецензурные слова, закрутили двери храма проволокой снаружи, угрожали поджечь храм. Прибывшая на шум глава сельсовета не стала вмешиваться в конфликт.

Нападения на православных Московского патриархата не прекращаются и в наши дни, после того как униатами и так захвачены все храмы Галичины и большинство по всей стране. Особенно обострились они после прихода к власти «оранжевого» режима во главе со ставленником Запада Ющенко.

Вот сообщение сайта «Правая.ру», датированное апрелем 2005 г. Текст под заголовком «Кровавое благовещенье» напоминает фронтовую сводку: «На Украине продолжаются захваты храмов и избиения православных. Очередное нападение на православный храм было совершено в Тернопольской епархии. Погромщики из псевдорелигиозной организации «Киевский Патриархат» совершили нападение на Свято-Троицкий храм в селе Рохманив. Священник Вадим Билоус был жестоко избит и в данный момент госпитализирован. Также филаретовцами были избиты прихожане православного храма».

Параллельно с событиями на Тернопольщине в канун праздника Благовещения в селе Анисов Черниговской области был сожжен дом православного священника. Рано утром батюшка услышал звон разбитого стекла и почувствовал запах бензина. Деревянный дом горел очень быстро. Когда пожарные прибыли на место, от дома осталось одно пепелище. Священник с женой и детьми остался на улице. Происходящее никак не комментируется властями и замалчивается украинскими СМИ.

Совсем недавно, осенью 2005 г., в Киеве было в очередной раз жестоко разогнано шествие православных, а многие из них — в том числе пожилые русские бабушки — избиты.

Весьма символично, что это произошло в день нового украинского праздника — годовщины революции, с пафосом названного новой властью Днем Свободы. Герои Майдана опять пели песни, держались за руки. Но оказалось, что принесенная ими «свобода» — не для всех. Утром 22 ноября несколько десятков православных — в основном пожилые люди из разных уголков Украины — шли крестным ходом на киевский Майдан. Но еще на дальних подступах милиция учинила над ними форменную расправу. Ход событий сами пострадавшие описали позже в интервью программе «Постскриптум», выходящей в эфире российского телеканала ТВЦ.

Любовь Сименчук, жительница Житомирской области: «Совсем озверели. Сначала покидали наших детей, а потом стали с нами расправляться. Мы шли с иконами, а они стали нас бить и рвать иконы, рвать нас».

Надежда Базалук, жительница Хмельницкой области: «Я вцепилась в забор, а меня милиционер схватил за руку и вот так тянет. Я ему кричу: «Куда ты меня тянешь?» А он мне: «А ты как думала?» И меня в машину, в «черный ворон» посадили. Руки крутили. Христианский крест выкинули, когда выкрутили мне руку, и крест упал на землю, его ногами потоптали. Я им кричу: «За что вы Христа у меня из руки вырвали?!»

4 часа православных возили по Киеву и распределяли по районным отделениям милиции. В Киев они ехали отметить праздник блаженного митрополита Владимира. Но «оранжевая власть» рассудила по-своему и подарила им свободу только ближе к вечеру.

Видимо, государственные чиновники настроили милицию в тот день усиленно защищать годовщину «оранжевой революции». Власти явно нервничали: сегодня, год спустя, влияние Ющенко резко ослабло. Надо самому защищаться — до демократии ли тут?

Ни один украинский телеканал так и не сообщил про избиение православных в центре Киева. Это к разговору о небывалой свободе слова на Украине. Но стоит ли удивляться. Открытая поддержка униатства, линия на «окатоличивание» страны, захваты православных храмов — все это уже стало визитной карточкой «оранжевой власти».

Дмитрий Познанский, настоятель Храма преподобного Романа Сладкопевца г. Киева: «С приходом «оранжевой революции» сразу эти погромы возобновились. Возобновились попытки захватов храмов, причем никто не понес за это наказания, хотя все эти захваты проходили при поддержке местных администраций и милиции».

Наталья Витренко, лидер Прогрессивной социалистической партии Украины: «Это говорит только о том, что режим устанавливается в Украине тоталитарный, причем не просто какой-либо, а с коричневым окрасом, потому что Ющенко делает все для реабилитации бендеровцев (это структура фашистской Германии, это было признано на Нюрнбергском процессе), режим антиправославный, потому что идет наступление на православие, и наоборот, этот режим поднимает раскольника Денисенко, поддерживает экспансию униатов, католиков, сектантов и так далее».

Никаких человеческих прав за верующими канонической церкви, объявленных «москалями» и «оккупантами», украинская Фемида не признает, она всегда и по определению на стороне уродливого церковного гибрида — украинских греко-католиков. Божью церковь этнические мутанты не приемлют, им роднее ее искусственный суррогат.

Апофеозом национального предательства стал визит на Украину папы римского в июне 2001 г. Православная церковь выступала категорически против такой поездки, однако она была организована властями с невиданными размахом и помпой. В результате массированной пропагандистской работы, предшествовавшей визиту, чужеземного проповедника принимали как национального героя и спасителя, ему поклонялись и молились миллионы людей.

Визит Иоанна Павла II стал не только символом отказа «украинцев» от своих исторических корней, своей истории и неразрывно связанной с ней религии, но и новым импульсом для дальнейшей эскалации католической агрессии на Восток. На очереди в «окатоличивание» или хотя бы (без разницы!) — подчинение униатам — Волынь и Подолия, Новороссия и Слобожанщина, Крым и Донбасс.

Все эти шаги — государственная поддержка униатства и перенос униатского центра из Галичины в Киев, преследования и погромы православных, заигрывание с католичеством и привечание папы римского — элементы того же Большого Антирусского проекта. Задачей данного направления работы является окончательное «окатоличивание» всех — как западных, так и восточных областей Украины, — которое, по замыслу организаторов, должно «перекрыть путь к отступлению» от воинственного западничества обратно, в сторону единства русского народа.

Часть 6. Что происходит на Украине после 1991 г.

1991 г. Спровоцированный Западом и совершенный Горбачевым развал СССР открыл перед партией украинских сепаратистов все двери и дороги. Впервые в истории они смогли реализовать свои безумные мысли о существовании отдельного от русского украинского этноса на практике: создать независимое государство и сделать его национальным. Это открывало широчайшие возможности для победного завершения Большого Антирусского проекта — окончательного противопоставления одной части русских другой, малороссов — великороссам.

Но для того, чтобы завершить работу, начатую поляками в 17–18 веке, продолженную большевиками в 20-м и близкую к финалу на рубеже тысячелетий благодаря активной поддержке Запада, в первую очередь США и американских спецслужб, оставалось малое: довести численность «украинского» населения до большинства, окончательно запутав его пропагандой, или вынудив забыть о своей принадлежности к русскому народу насильно.

В 1991 г. украинские сепаратисты окончательно и открыто пришли к власти в Киеве и всей стране, получив в качестве пространства для своих манипуляций уже не республику в составе великой державы, а независимое государство. И, используя властные ресурсы, развернули свою работу по дальнейшей, окончательной «украинизации» на полную катушку. Забегая вперед, следует отметить, что сейчас многие из них признали собственные ошибки и уже работают над их исправлением. Лучшим примером здесь может служить первый президент «незалэжной» Л. Кравчук, до середины 90-х снисходительно потакавший «щирым», а в настоящее время развернувший политическую активность по восстановлению утерянных связей между Россией и Украиной. Но о том, что успех проекта по разделению русской нации оказался временным и ситуация может и должна быть исправлена, — в завершении данной серии публикаций.

Любопытно, что одним из первых действий властей «независимой» Украины стало переименование улиц городов. Наиболее заметным стало присвоение одной из центральных улиц Киева имени «историка» – манипулятора Грушевского. Его трудам, положившим начало созданию мифа об украинской нации, «самостийники» уделяли сверхпристальное внимание. Отныне им было предписано лечь в основу идеологии нового государства и его «народа». Поэтому имя Грушевского получила улица, ведущая от Крещатика и Европейской площади в квартал правительственных зданий — Администрации Президента, Кабмина и Верховной Рады. Заложенный символ читается невооруженным взглядом: вот новая доктрина Украины — христианство, европеизация и независимость. России и ее символам здесь не место!

Впервые за долгие годы этот лозунг можно стало безнаказанно пропагандировать. Он получил едва замаскированную государственную поддержку, стал активно реализовываться представителями власти на местах. Понятно, что при такой политике бурным цветом расцвели разномастные националистически настроенные «украинские» (антироссийские) организации, соревнующиеся друг с другом в степени радикальности и неприкрытом стремлении решать «национальный вопрос» на практике, в ежедневном режиме, не заглядывая при этом в Уголовный кодекс.

Искусственно созданная действительность Малороссии порождала массу диких, варварских случаев проявления невесть откуда взявшегося «украинского национализма». (Впрочем, так казалось русским на Украине тогда. В предыдущих частях «Матрицы» этот вопрос подробно исследуется.) Вот как описывает некоторые из них в своем сборнике публикаций «Русское поле» В. Осипов:

«Выступавших за единство страны преследовали и травили. Нередко избивали. 30 октября 1991 г. (в преддверии референдума о независимости Украины — от автора) произошло побоище в Политехническом институте в Киеве. С криками «Мы вас сейчас «окатоличим»! Кровью перекрестим всю Украину! Москали!» сепаратисты пустили в ход кулаки, кастеты, баллончики со слезоточивым газом. 7 ноября руховцы учинили избиение у республиканского стадиона. Кастет стал аргументом за независимость. В граждан второго сорта превратили русское и русскоязычное население региона. Языковой апартеид в западных областях дополнен апартеидом по вероисповедному признаку. Православие там оказалось вне закона. Униаты с дубинками врывались в православные храмы и силой выталкивали верующих на улицу… Так готовились к референдуму».

«Верховный Совет Украины принял 11 октября 1991 г. жестокий указ против инакомыслящих. «Антиукраинская пропаганда» теперь карается тремя, семью или десятью годами лишения свободы». В. Осипов, как бывший политзаключенный, прекрасно знает, что наличие подобного «указа» создает неограниченные возможности развязыванию террора против русских уже не со стороны безымянных и вечно «неуловимых хулиганов», а на официальном, государственном уровне: упечь за решетку можно по самому мизерному поводу и даже без такового.

Несмотря на наличие в украинском законодательстве статьи об уголовной ответственности «за разжигание межнациональной розни», в начале 90-х на Украине возникли и активно работают до сих пор десятки организаций, не только открыто исповедующих необходимость этнического геноцида русских, но и проводящих таковой в меру своих возможностей. И действуют все эти организации официально, государство не предпринимает против них никаких мер.

Вот некоторые примеры. Конгресс украинских националистов (КУН), лидер которого — Ярослав Стецько. Базисная установка партийной программы: «Извечным врагом Украины является дикая Московщина, и какими бы лозунгами она ни прикрывалась (коммунистическими, славянофильскими, правами человека или защиты православия), москаль является врагом украинца».

А вот выдержки из программы Союза украинской молодежи: «В первую очередь необходимо очистить Украину от пяти-шести миллионов московитов, которые являются паразитами… привыкли к господству над украинцами». «Уничтожение России — это предварительное условие сильной Украины». «Украина — это могильщик Российской империи». Что ж, цели обозначены, по крайней мере, честно.

Украинская национальная ассамблея (УНА). Вот как формулируются программные тезисы объединения: «Задача наших организаций заключается не столько в том, чтобы добыть независимость, сколько в том, чтобы добить Россию в том виде, в каком она существует сейчас». В мае 1992 г. УНА принимает заявление по Крыму: «Крым будет украинским или безлюдным». После этого 350 молодчиков созданной при УНА боевой организации УНСО (Украинская национальная самооборона) идут «походом» по Новороссии и Крыму с целью запугивания местного русского населения. 16 января 1993 г. в Киеве состоялись командно-штабные учения УНСО «Глас вопиющего». В их ходе отрабатывались действия на случай «отделения Крыма, создания Донецко-Криворожской республики или агрессии России против Украины». Планируется, что еще до начала конфликта на территории России будут сосредоточены «50–100 опорных пунктов террора». Для этого до начала боевых действий в Россию будут засланы «250–500 морально выдержанных и подготовленных бойцов». Предполагаются «химическая атака в метро, на рынках, железнодорожных вокзалах, в больших магазинах». Будут заложены заряды взрывчатки «в многоэтажных жилых домах, подземных строениях, троллейбусах». С начала военных действий в Чечне боевики УНА-УНСО сражаются в отрядах чеченских бандформирований. 29 декабря 1994 г. партия зарегистрирована Минюстом Украины. Действует, выступает с программными заявлениями и проводит массовые акции по сей день.

В 1992 г. возникла Социал-националистическая партия Украины (СНПУ). Суть ее идеологии выразил руководитель львовского отделения И. Коцюрюпа: «Я давно мечтал устроить во Львове «Варфоломеевскую ночь» для русских. Но, понимаете, для этого еще недостаточно сил».

Силы у националистов постепенно появлялись. Слишком много было вокруг тех, кто желал, чтобы они крепли не только духом. И результаты не заставили себя долго ждать. По Галичине покатились массовые нападения на русских, в особенности православных. В массе они быстро приобрели характер откровенного геноцида. Подобные факты стали распространяться и на другие регионы страны. Неизвестными был зверски избит председатель Русской общины Днепропетровска Виктор Трухин. Двое подонков напали на него в подъезде дома и, проломив голову, скрылись. Трухина в тяжелом состоянии доставили в больницу.

26 октября 1999 г. в подъезде своего дома во Львове был убит русский ученый В. Масловский. Смерть наступила в результате черепно-мозговой травмы и перелома шейного участка позвоночника. Доктор исторических наук, профессор В. Масловский стал известен благодаря своим работам, разоблачавшим преступления бандеровцев во время Второй мировой войны.

Те, кто живет сегодня во Львове, легко могут понять причины преступления. Их можно ежедневно наблюдать на улицах города. Вот лишь один штрих. 8 мая 2000 г. Канун праздника Победы. Финальный концерт Всеукраинского фестиваля авторской песни «Серебряная подкова». Рок-группа «Кому вниз» несколько раз исполняет «на бис» песню «Птичка по имени Нахтигаль», посвященную украинскому батальону СС «Нахтигаль» и дивизии СС «Галичина». Одуревшие от алкоголя и децибелов молодчики перекрывают исполнителей песни возбужденным ревом нацистского приветствия «Хайль Гитлер!», вдогонку которому из сотен глоток несется еще один призыв — «Убей москаля!». Концерт идет с разрешения властей, никто не пытается его прервать или хотя бы наказать впоследствии виновных в открытых призывах к насилию на почве расовой ненависти и пропаганде фашизма.

А вот результаты всей этой политики государственного потворствования «украинскому национализму». Да, собственно, речь идет и не только о снисхождении официальных лиц к этому явлению. За истекшее с 1991 г. время сами они приняли поистине титанические усилия для «ликвидации» русского этноса, не брезгуя для достижения цели самыми подлыми средствами.

Преподавательница из Ровно Лидия Свадеба описала следующий достаточно типичный случай: «Девчушка приходит после занятий домой и говорит родителям: «В школе записывали национальность, я ответила, что мои папа и мама — украинцы». Мать удивлена: «Но я же русская!». Дочь в слезы: «Мама, не говори в школе, что ты русская, мне в классе будет плохо». Страх ребенка понятен: во дворе дома, где живет Л. Свадеба, детишки уже подсчитывают, в каких квартирах живут русские. На вопрос «Зачем вы делаете это?» они с искренней непосредственностью поясняют: «Считаем, сколько квартир у нас освободится, если всех русских выгнать туда, в Россию».

То, что быть русским «плохо» и даже «очень плохо», внушается самыми разнообразными методами. Например, в Краматорске женщине, не получавшей пенсию пять месяцев и буквально умиравшей с голода, начальник отдела пенсионного обеспечения Николенко В. Н. заявил: «Кацапам пусть Москва платит!».

Похожим образом — измором — действовали власти многих регионов, проводя в течение всех 90-х годов паспортизацию населения страны — замену советских паспортов на государственные украинские. Отказывавшимся записать в паспорт национальность «украинец» отказывали в социальных льготах и гарантиях.

А мэр того же города Краматорск Близнюк А. М. пообещал: «Я выживу из города всех москалей с имперским мышлением». По его личному указанию было состряпано уголовное дело против распространителя русской прессы Алексея Пшеничного, и хотя оно с треском провалилось, следователь Овчаренко пообещал матери Пшеничного, что все равно «упрячет» ее сына в тюрьму. По указанию СБУ (Службы безопасности Украины, наследника КГБ) Алексею периодически отключают телефон, а когда включают, сразу же начинают звонить «неизвестные» с угрозами: «Москаль, убирайся в свою Московию!».

Подобная политика дерусификации Малой Руси позволила Л. Кравчуку в 1994 г. заявить, что «на Украине русских вообще нет, а 11 млн русскоязычных проблемы не составляют». Вот так даже официально признанные русские объявлены самостийнической властью безликими «русскоязычными», не имеющими определенной национальной принадлежности.

Дерусификация страны продолжалась все 90-е годы, однако природа ее оставалось точно такой же, как и сама суть «украинской доктрины», — лживой, двуликой, основанной на манипуляциях сознанием и передергивании действительности. Так, например, следующий за Кравчуком президент Леонид Кучма, представляя книгу с названием-девизом, который лежит в основе современной украинской государственности — «Украина — не Россия», честно признался, что писал ее … на русском языке. Оно и понятно: общеизвестно, что с «мовой» у второго президента — большие проблемы, говорит он на ней с ошибками. Но, чтобы получить голоса западных регионов на выборах в 1994 г., он, коренной житель русскоязычного Днепропетровска, пообещал «подучиться» и, хоть и с огрехами, за два срока у власти обещание выполнил.

Однако полная победа Антирусского проекта по разделению русской нации забрезжила перед его иностранными авторами лишь тогда, когда на горизонте украинской политики появился будущий лидер страны Виктор Ющенко. Если Кравчук и Кучма все же вынужденно худо-бедно считались с интересами русского населения, то Ющенко является уже абсолютно бескомпромиссным представителем Галичины. С ним к власти уверенно шли те самые ОУНы и УНА-УНСО, Киевский патриархат и крымские татары. Выстроенная под Ющенко коалиция политических сил была объединена уже исключительно по принципу принадлежности ее членов к радикальным антироссийским силам. Отсюда — открытая, немыслимо щедрая и практически истерическая поддержка этого политика со стороны США, Евросоюза и всевозможных западных организаций в ходе подготовки к выборам 2004 г.

Заметим, что уже в это время в Киеве действует самое большое по штату среди всех стран СНГ посольство США, бесчисленное количество общественных организаций, щедро финансируемых иностранными спонсорами. Столько же и таких же «независимых» СМИ. Бесконечные визиты различных международных чиновников и правозащитников, инспектирующих страну на предмет «соответствия демократии». Обещания заморозить все украинские счета за рубежом и никогда не впускать в США и ЕС руководство страны, если не будет объявлен «правильный» итог выборов: уже 20 ноября 2005 г., за день до решающего второго тура голосования, Совет национальной безопасности США анализировал на своем заседании ситуацию в Украине и принял решение: в случае фальсификации второго тура ввести персональные санкции в отношении более чем 120 представителей украинской государственной и административной элиты.

При этом не вызывало ни малейших сомнений, какой результат американцы сочтут «истинным», а какой — «сфальсифицированным». Они давали понять, что накажут украинскую элиту и народ за избрание президентом любого другого человека, кроме Ющенко. Естественно, эти заявления оказали существенно влияние на внутреннюю жизнь в стране, да и на волеизъявление избирателей.

Вот как описывает задействованные при подготовке переворота американцами на Украине «механизмы влияния» бывший эмигрант и сотрудник радио «Свобода» В. Малинкович (цитата по книге С. Мирзоева «Гибель права. Легитимность в «оранжевых революциях»): «План содействия правой оппозиции разрабатывался и поддерживался в Америке. Не правительством США, а влиятельными людьми, включенными примерно в такую цепочку: «ястребы» в руководстве Демократической партии, в целом довольно либеральной, — влиятельная часть украинской и польской диаспор в Америке — лобби демократов в Госдепе и спецслужбах — обычно поддерживающий эту же партию крупнейший профсоюз АФТ-КПП — тесно связанный с этим профсоюзом «Дом свободы» (Freedom House), организация, которая спонсирует проекты в поддержку «демократии по всему миру». «Дом свободы» и ряд других американских и европейских фондов … финансировали в Украине главным образом те политологические, социологические и медийные проекты, которые преимущественно работали на Ющенко… Директор Института политики, спонсируемого этими фондами, М. Томенко был главным организатором «оранжевых акций» на Майдане (впоследствии он занял пост вице-премьера по гуманитарным вопросам в правительстве Тимошенко), а президент «Украинского центра экономических и политических исследований», также получающий серьезные подпитки из-за рубежа, А. Гриценко руководил аналитическим штабом в команде Ющенко (впоследствии стал министром обороны)… Институт Гриценко был одним из двух центров, проводивших так называемый «национальный экзит-полл». Гриценко первым, сразу после завершения второго тура, объявил, что Ющенко победил с перевесом в 11%. Эта цифра никогда потом не была подтверждена (как потом не подтвердились и 15% преимущества Ющенко в третьем туре, объявленные тем же Гриценко). Но именно эти 11% появились в виде … лозунга на Майдане уже вечером 21 ноября, когда реальные результаты еще никому не были известны».

«Если уже и говорить о революции в Украине, то ее важнейшее проявление состояло отнюдь не в оранжевой символике и стоянии на Майдане, а в утрате Украиной суверенитета, в активном вмешательстве иностранных государств в ее внутренние дела» — заключает Мирзоев.

Результат этого вмешательства хорошо известен: на Украине был реализован разработанный ЦРУ для постсоциалистических стран сценарий «бархатной революции», по ходу дела получившей «оранжевый» окрас.

И вот уже перед нами совсем другая страна — всеми фибрами противопоставляющая себя России, ищущая малейший предлог для ссоры, не жалеющая собственного международного престижа и благополучия собственного населения ради возможности нанести очередной, как можно более болезненный укол «москалям». С одной стороны — стремящаяся в НАТО, идущая в направлении присоединения к Евросоюзу, с другой — не прекращающая «газовые войны» и захваты маяков российского Черноморского флота в Крыму. (См. «Украинская «Матрица». Перезагрузка. Часть первая».) Страна, в которой американский посол в самый разгар избирательной кампании позволяет себе прямое вмешательство в избирательный процесс и заявляет, что один из оппозиционных блоков, выступающих за радикальное улучшение отношений с Россией, — «не нужен Украине». Невиданный случай — чтобы иностранный посол, как хозяин, накануне выборов диктовал условия избирателям! Но речь идет об интервью «чрезвычайного и полномочного» американца Джона Хербста, с момента публикации которого в номере «Газеты по-киевски» от 6 февраля 2006 г. прошло совсем немного времени.

Остается лишь один вопрос: Что же теперь делать России с этой «страной», этим «народом», — результатами исторической мистификации авторов Большого Антирусского проекта? Об этом — в следующей части.

Украинская «Матрица». Перезагрузка. Часть 7

    В предыдущих частях настоящей серии публикаций подробно доказано, что «независимое государство Украина», «украинский народ», «украинский язык», на котором его заставляют говорить, — всего лишь продукт глобальной исторической мистификации и политической провокации. Формально авторы Большого Антирусского проекта добились своей цели: превратили русских в разделенную нацию и противопоставили одну часть народа другой.

    Но эта победа — промежуточная и временная. С происходящим на глазах усилением России в начале XXI века становится все более очевидно, что война не проиграна. Что ее нынешний результат можно исправить. И что по инициативе и благодаря усилиям Великороссии — Великой России — весь русский народ, какими бы именами его не называли —украинцами ли, белорусами ли — сможет и должен мирно объединиться уже в недалеком, обозримом будущем, на наших глазах и на нашем веку.

Остается ответить лишь на один вопрос: что необходимо сделать, чтобы исправить странные и страшные результаты этой преступной деятельности по стравливанию различных частей единого народа? Понятно, что воссоединение русского этноса не может произойти без длительного, планомерного, целенаправленного приведения Россией и российской властью в жизнь соответствующей политики. Исконно русская территория современной Украины должна стать объектом самого пристального внимания и полигоном самых активных действий со стороны нынешних и будущих российской элиты и власти. Ведь от воссоединения русского народа зависит и будущее самой России, в противном случае эксперимент по ее раздроблению будет признан удачным и другие цивилизации, продолжающие борьбу за наши ресурсы и богатства, не остановятся в своих намерениях дробить нас и дальше.

Надо четко понимать, что глобальный украинский эксперимент, начавшийся с переписывания истории Малороссии и ее населения поляками и австрийцами в 17-18 веках и закончившийся приведением к власти на Украине ставленника Запада Ющенко в начале 21-ого, — это самая большая, самая значимая, самая серьезная победа западной цивилизации в ее борьбе против русской. И России жизненно необходимо, чтобы этот успех стал последним в истории развязанной против нас войны. Мы не только не можем себе позволить других таких поражений, мы должны добиться реванша в пока проигрываемой нами борьбе за Украину. Иначе за ней последует Белоруссия, где пока со значительно меньшим успехом, но все же происходят похожие процессы: иностранная поддержка антироссийски настроенной оппозиции, пропаганда идеи самостоятельности и независимости белорусского народа. А дальше этот же сценарий может быть реализован нашими соперниками уже в национальных автономиях в составе Российской Федерации: северокавказских республиках, Татарстане, а также на Дальнем Востоке.

Действующая российская власть должна понять, что только реванш на украинском «полигоне» может дать однозначный ответ иностранным интервентам: разрушить целостность России, разобщить русский народ и прочие ему дружественные народы в исторической перспективе невозможно. Сколько бы денег они сюда не вкладывали, сколько бы миссионеров и общественных деятелей не засылали, сколько бы пятых колонн не подкупали. Возвращение Украины даст однозначное резюме всем таким прошлым и будущим попыткам: это бессмысленно. Не стоит даже пробовать.

Возвращение Украины в состав России требует огромной работы, в которой должны принять участие как Россия с одной стороны, так и русские на Украине — с другой. Эта работа требует создания масштабной программы действий, а ее реализация не менее важна, чем пресловутые национальные проекты.

Мы предлагаем базовые направления и первоочередные шаги этой программы. Возможно, уже одна их реализация сможет вплотную приблизить русских к поставленной цели — воссоединению, а может быть, потребуются другие и их подскажет время. Главное — начать. Главное — делать эти шаги навстречу друг другу.

Итак, что должна делать Россия для преодоления искусственно созданной пропасти между двумя частями русского народа — русскими и «украинцами»?

1. Просвещение. Мы доказали, что фундаментом нынешней Украины в ее русофобском виде являются исторические мифы, лингвистические и религиозные заблуждения. Долгие годы население Малороссии преднамеренно и целенаправленно погружали во мрак неведения, ибо несведущего куда проще обмануть и столкнуть с истинного пути. Сейчас эта тьма сгустилась до максимальной концентрации. Только незнанием истории, оторванностью от собственных корней можно объяснить то, что миллионы «украинцев» стали видеть в русских врагов. Мы должны включить свет! Привлечь всю мощь идеологической пропаганды собственного государства, чтобы донести до каждого жителя Малороссии правду и разоблачить обман и его авторов — фальсификаторов истории, религии, языка и новой «нации».

2. Миссионерство. Для реализации пункта 1 необходимо привлечение к «украинской проблеме» лучших историков, лингвистов и наиболее авторитетных религиозных деятелей России. Современная Украина должна стать местом их государственной работы, а «украинская тема» — точкой мобилизации всей думающей русской элиты.

3. Активизация научной работы. Так как для отторжения малороссов (фактически — русских, проживающих на территории современной Украины) от других русских была использована лженаука, необходимо противопоставить ей науку истинную. В обычной жизни ученые редко вмешиваются в политику, но в данном случае это будет лишь адекватной реакцией на аналогичный шаг, уже сделанный в отношении России. Необходима полномасштабная научная оценка политических и общественных процессов, произведенных на Украине посредством влияния извне. Необходимы тома исследований и миллионы их копий, чтобы не оставить камня на камне от нелепейших теорий «самостийников». И то, и другое должно печататься и распространяться за государственный счет.

4. Культура. Хотим мы того или нет, но современная культура играет важнейшую роль в информационной войне. Если «украинская партия» на деньги своих западных покровителей финансирует масштабные исторические блокбастеры, возвеличивающие предателя Мазепу, то этому продукту пропаганды должен быть противопоставлен десяток других — о роли Богдана Хмельницкого, истории украинского казачества, истории Крыма и прочих событиях и фактах, соединявших, а не разъединявших великороссов и малороссов. И необходимо сделать так, чтобы эти киноленты занимали самое значительное место в расписании каждого украинского кинотеатра, были широкодоступны в продаже на видео и DVD. Темы могут быть далеко не только историческими, Россия богата талантами и они смогут найти эффектные сюжеты, убеждающие зрителя в невозможности вражды с русскими. Та же идеологическая направленность должна стимулироваться государством и в других областях искусства — от литературы до балета.

5. Отражение информационных атак. Не стоит рассчитывать, что украинские русофобы немедленно сдадутся. Слишком много сил и средств было вложено ими в создание «украинской» химеры. Понятно, что активизация России на «украинском направлении» немедленно вызовет у них истерику на тему «новой волны русского империализма», что байки про «москалей, желающих поработить украинцев» посыплются на головы украинских граждан пуще прежнего. Поэтому в России должен быть создан информационный «антиукраинский» спецназ — структура специалистов, занимающихся информационной войной с галичанскими сепаратистами в режиме реального времени. На каждое выступление, каждый тезис, брошенный ими в информационное или общественное пространство, должна следовать немедленная реакция российской стороны.

6. Обеспечение доступа граждан Украины к российскому телевещанию. Понятно, что украинская власть боится российских телеканалов как чумы и с каждым месяцем все глубже загоняет их в глубину кабельных сетей. Сейчас на Украине возможность смотреть продукты российского информационного вещания имеют не более 10% населения — те, кто купили специальные вещательные пакеты. В свободном доступе русских программ не т, а те, что покупаются украинскими каналами, проходят тщательную идеологическую цензуру вплоть до вырезания «идеологически неверных» эпизодов. Задача России — обеспечить свободный доступ к «Первому каналу», каналу «Россия» и НТВ как минимум для большинства населения Малороссии. Для этого можно сформировать специальный пакет НТВ+ «Украина» и сделать его бесплатным для каждого человека, проживающего на территории от Харькова до Львова. Благо, НТВ принадлежит «Газпрому», большая часть акций которого, в свою очередь, — российскому государству.

7. Русские телеканалы в Крыму. Отдельный пункт в силу особого, предельно близкого к России, положения Крыма на карте современной Украины, а также в силу простоты и дешевизны технического решения. По подсчетам специалистов, ретранслятор, обеспечивающий устойчивое вещание на всю территорию Крыма российских каналов, установленный на берегу Керченского пролива, обойдется всего лишь в $300 тыс. По сравнению с политической выгодой, которую он способен принести, эта сумма просто смешна.

Все предыдущие пункты в большей степени относились к информационной сфере. Это справедливо, потому что отторжение Украины от России стало результатом именно пропагандистской работы наших оппонентов. Но необходимы и другие решения из области государственной политики и стратегии:

8. Объявление взаимоотношений с Украиной вопросом первостепенной важности, приоритетным направлением геополитической стратегии России. Обоснование необходимости этого пункта было дано в начале данной главы.

9. Публичное, открытое озвучивание цели «украинской политики России» — объединение России и Украины как воссоединение исторически общих земель и разделенной нации. Необходимо дать понять Западу, что мы больше не намерены замалчивать обман, поддаваться на пропагандируемую им идею «неэтичности» и даже «преступности» обсуждения национального вопроса в применении к современной Украине. Неэтичным и незаконным было противопоставление Украины России, а исправление результатов этого преступления — дело не только необходимое практически, но и праведное с моральной точки зрения. Но главное — необходимо дать понять нашим оппонентам, что мы не остановимся ни перед чем в достижении поставленной цели. «Украинский вопрос» должен стать ключевым в любых переговорах, любом торге с теми, кого принято называть «ведущими мировыми державами». Все актуальные темы — от цен на энергоносители до сотрудничества с Ираном в области атомных технологий — необходимо поставить в зависимость от нашего главного требования — полного, безоговорочного ухода США и Европы из украинской политики! Нам надо брать пример с Китая, решительно и последовательно озвучивающего необходимость и неизбежность присоединения Тайваня.

10. Поддержка соотечественников. Государственная поддержка русских общин на Украине, общественных организаций и политических партий, выступающих за улучшение отношений с Москвой. В случае с неправительственными объединениями — западный мир должен получить на Украине то, за что так активно борется в России — возможность финансирования НПО из-за рубежа и реализацию этой возможности на практике. Попытка противодействия, если таковая будет предпринята, станет вопиющим и необъяснимым с точки зрения здравого смысла проявлением двойных стандартов и должна будет получить решительный отпор, в первую очередь путем существенного ужесточения законов в области финансирования и самого существования ряда общественных организаций в России. Разве не на иностранные деньги делалась «оранжевая революция»? (см. «Украинская «Матрица». Часть 6). С политическими партиями необходимо действовать более тонко, однако и в этом случае законодательство оставляет немало возможностей для способствования консолидации русских на Украине. В частности, это полномасштабная информационная поддержка, которая станет многократно более эффективной в случае реализации задач доступности для граждан Украины вещания российских телеканалов.

11. Юридическая война. Оказание Россией поддержки русским на Украине в их борьбе за свои права, в первую очередь, право быть русскими по паспорту и добиться признания русского языка вторым государственным. Украинские и международные суды должны быть завалены потоком исков к антинародному украинскому режиму, а истцы — получать бесплатную помощь лучших российских адвокатов.

12. Поддержка Православной церкви. Оказание регулярной и существенной финансовой помощи Украинской православной церкви Московского патриархата. Строительство новых православных храмов по всей стране взамен захваченных униатами, их профессиональная охрана силами частных охранных предприятий. Печать и распространение научной и проповеднической литературы на религиозную тему, пропагандирующей веру Канонической церкви и осуждающей раскольников.

13. Отставка Черномырдина. Немедленный отзыв с Украины нынешнего российского посла — человека, при преступном попустительстве которого произошли процессы, приведшие к окончательной победе и приходу к власти сепаратистской партии. Активность российского и американского посольств в Киеве даже невозможно сравнивать. Там, где надо было выступать с жесткими политическими заявлениями, мы слышали лишь невнятное бубнение. Действий не было вообще. Доложить в Москву о необходимости реализации всех предыдущих 12-ти пунктов и принятии многих других мер было прямой обязанностью Черномырдина, для исполнения которой у него было целых 5 лет! Ничего похожего выполнено не было. Виктор Черномырдин воспринимает свое пребывание на Украине не как ответственнейшую работу, а как почетную пенсию. Пришла пора подыскать для экс-премьера другое место отдыха, а послом в Киев отправить настоящего профессионала, человека энергичного и эффективного, к тому же понимающего, что от его деятельности во многом зависит судьба его страны и всего русского народа.

14. Бить рублем. Проведение крайне жесткой экономической политики по отношению к современной Украине. Никаких скидок, никаких льгот. Чистая прагматика, которая отнюдь не ограничивается сиюминутной денежной выгодой, рассчитана на далеко идущую политическую перспективу. По сути, русофобскому режиму Ющенко должна быть объявлена экономическая война, направленная на его отстранение от власти конституционным путем. Приведение цен на энергоносители в соответствие с мировыми — верный, но далеко не единственный шаг из возможных в этом направлении. Каждый очередной недружественный жест, каждое ущемление прав русских на Украине должны становиться поводом для введения экономических санкций. Например, речь может идти о заградительных пошлинах для украинских товаров — поправке, аналогичной документу американских сенаторов Джексона-Веника. Покупая украинские товары, сейчас мы фактически сами спонсируем украинский сепаратизм. При этом необходимо вести широкую разъяснительную работу с населением Украины, объясняя, что мы боремся не с народом, а с антинародной властью. Что избрание других правителей в ходе ближайших выборов станет не только правильным шагом с точки зрения истории русского народа и общечеловеческой справедливости, но и принесет конкретную, ощутимую выгоду каждому избирателю. Потому что за объединение русской нации Россия должна быть готова платить не меньше, чем Германия за объединение немцев.

Выше описана программа, которую необходимо реализовать со стороны России. Но восстановление русского единства — задача не только власти. В первую очередь это дело самого народа. А реализация его невозможна без ответных шагов со стороны русских на Украине. При этом следует понимать, что многолетняя пропаганда заслонила глаза и заложила уши очень многим нашим соотечественникам. Не придавая решающего значения национальному вопросу, они поддались давлению власти и стали так называемыми «бессознательными украинцами» — русскими, в силу тех или иных причин предпочитающими не вспоминать своей истинной этнической принадлежности. Поэтому каждый сознательный русский должен действовать с удвоенной силой, направленной как на власть, так и на своих менее активных в социальной жизни сограждан. Вот несколько основных направлений работы, которая должна вестись русскими на Украине с максимально возможной энергичностью:

1. Референдум о статусе русского языка. Вопрос о статусе русского как второго государственного языка на всей территории нынешней Украины — ключевой в борьбе западной и русской цивилизаций за Малороссию. Придание ему такого статуса мгновенно разрушит результаты работы по насильственному переводу населения на «мову». Подавляющее большинство граждан современной Украины говорят и думают на русском языке, что является одним из наиболее наглядных доказательств их принадлежности к русскому народу. Именно поэтому власти столь ожесточенно сопротивляются решению этого вопроса. При этом как местное, так и международное законодательство дает русским полное право организации референдума по этой теме. А в том, что сторонники легализации русского в общественной и государственной жизни одержат в ходе такого голосования убедительную победу, нет ни малейших сомнений. Например, в ходе аналогичного sms-референдума, организованного в начале 2006 г. Партией регионов, они набрали более 70% голосов! Теперь остается только провести такую же процедуру в юридическом порядке.

2. Перепись населения с указанием этнической принадлежности. Необходимо добиваться проведения общегосударственной переписи населения, одной из задач которой будет выявление этнического состава населения современной Украины. Количество русских и их процентное соотношение с теми, кто считает себя «украинцами», долгие годы замалчивалось и передергивалось, и является одной из главных манипуляций, на которой держится русофобский режим. Необходимо четко и объективно выяснить реальное положение вещей. При этом совершенно очевидно, что на Украине сейчас нет 67% «украинцев», что в соответствии с международным законодательством позволило бы ей считаться национальным государством. Отсюда — множество прав другой нации, проживающей в стране, — на использование собственного языка, на образование. Но наличие этого права необходимо доказать, и неопровержимым доказательством станет юридически зафиксированное реальное соотношение русских и «украинцев».

3. Русские школы и вузы. Бороться за право на образование на русском языке. По результатам переписи населения, а до ее проведения — основываясь на данных прежних статистических исследований, требовать и добиваться открытия средних и высших учебных заведений с обучением на русском языке, с отведением приоритетного места в учебной программе истории России и русского народа. Требовать, чтобы количество таких учебных заведений было пропорционально проценту русских среди всего населения Украины.

4. Заново переписать учебники истории. Отдельный пункт в силу особой важности. Добиваться изъятия из учебных заведений учебников, глубоко превратно отражающих исторические взаимоотношения населения Великороссии и Малороссии. Требовать замены их на новые, более объективно отражающие историческую реальность. Организовать систему контроля за учебными пособиями и знаниями, распространяемыми в школах и вузах на предмет их политической и национальной нейтральности. Жестко пресекать все попытки пропаганды «украинского» национализма в учебных заведениях.

5. Исповедовать и проповедовать учение Канонической церкви. Вопрос важный и не требующий дополнительных комментариев. Не попадайтесь в лапы раскольников, еретиков и сектантов, занимающихся политической пропагандой и насилием.

В целом русские на Украине должны противопоставить государственной политике собственного искоренения сплочение и развернуть мощнейшую политическую борьбу за свои права и правду. Сегодня в стране действует множество политических сил, ставящих вышеозначенные пункты в первые строки своих программ. В случае консолидации русских, в особенности в восточных, южных и центральных областях страны, они способны одержать убедительную победу на любых выборах.

Это случится, если народ узнает и поймет все то, что написано в предыдущих частях настоящей серии публикаций. Факты об истории, языке, религии и глобальной мистификации над ними авторов Большого Антирусского проекта несут в себе силу, способную произвести «бархатную контрреволюцию на избирательных участках».

Необходимо узнать и принять правду. Не поддаваться больше на обман. Наконец прозреть.

    Ау, «украинцы»!
    Просыпайтесь.
    Вы - русские.
    Приступаем к перезагрузке.

Украинская «Матрица». Перезагрузка. Послесловие

Опубликованная в начале весны серия статей «Украинская «Матрица». Перезагрузка» вызвала широчайший резонанс среди наших читателей. Со времени ее выхода в свет прошло почти два месяца. Многое произошло на Украине за это время. Поэтому, готовя издание наших статей отдельной книгой, мы считаем необходимым сделать настоящее послесловие.

Главным событием политической весны на Украине стали выборы в Верховную Раду. Не скроем, что именно в их ожидании мы и готовили предыдущие восемь частей нашей «Матрицы». Частично наши надежды оправдались. В первую очередь в том, что, несмотря на колоссальное давление и применение всей палитры административного ресурса, уверенную победу одержали пророссийские силы. Украинский народ однозначно, недвусмысленно высказался против курса «оранжевой» власти на противопоставление Украины и России, на использование факта существования Украины в качестве инструмента в борьбе с русской цивилизацией, которая ведется Западом во главе с США. Отсюда – бесспорное и позорное поражение провластных партий. Если политическая структура, возглавляемая президентом, набирает на выборах 12%, надо менять либо политический курс, либо президента.

Но одновременно с нашими надеждами оправдались и самые худшие наши опасения. Хотя чего-то другого было сложно ожидать. Происходящие на Украине и в мире после выборов события полностью подтверждают теорию, изложенную в публикации «Украинская «Матрица». Перезагрузка». Маски сброшены. Антинародный «оранжевый» режим больше не церемонится с собственным населением. Все его действия последних месяцев наглядно демонстрируют, что единственной его целью была и остается успешная реализация Большого антирусского проекта. А все остальное – благосостояние рядовых граждан, политическая независимость страны, ее имидж в глазах мирового сообщества – рассматривается как допустимая и, как видно, необходимая жертва в процессе решения этой задачи.

Вот несколько «свежих» примеров отвязной русофобии, исповедуемой действующей «оранжевой» властью:

- Участие Украины в экономической блокаде Приднестровья. Чинение всевозможных абсурдных препятствий доставке гуманитарной помощи, адресованной Россией ни в чем невиновному народу этой республики. Достаточно вспомнить нелепейший ряд условий, выдвинутых украинскими властями к организаторам перемещения колонны грузовиков с гуманитарными грузами в Тирасполь: двигаться только ночью, снять атрибутику с грузовиков, отдыхать только в специально оговоренных и крайне неудобных местах, пройти маршрут за очень короткое время, а потом и вовсе неожиданно его изменить. Понятно, что никакими общественными или государственными выгодами все эти требования объяснить невозможно. Единственная их мотивация – во что бы то ни стало препятствовать России в выполнении ее миссии.
- Арест и выдворение с украинской территории российского гражданина, руководителя отдела Украины Института стран СНГ Кирилла Фролова. Фролов пропагандирует идеи, весьма созвучные тем, что изложены в «Украинской «Матрице». Власть чувствует в его лице угрозу. Значит, для нас, как и для жителей Украины, это – прекрасное подтверждение правоты, как его, так и нашей.
- Противоправное, идущее вразрез с текстом самого документа, инициирование пересмотра договора о пребывании российского флота в Крыму, в частности, аренды военно-морской базы в Севастополе. Срок действия договора заканчивается в 2017 г. Документ не подлежит пересмотру ни в части пребывания российских кораблей в Севастополе, ни в части размера арендной платы, которую за это платит Украине Россия. Отказаться выполнять договор – значит нанести тяжелейший ущерб репутации страны. Но «оранжевые» ведут Украину в НАТО и все прочее для них – второстепенно. К тому же, и к этому тезису мы еще вернемся, нанести урон стране – часть стоящей перед ними задачи.
- Многочисленные претензии и захваты российской собственности, в частности пансионатов и домов отдыха в Крыму и Закарпатье. Вопреки логике, Украина теперь претендует на доставшееся России имущество СССР. Также звучат требования включить страну в дележ долгов третьих стран бывшему СССР. И все это происходит, несмотря на то, что в 1991 г. именно Россия стала правопреемником распавшегося Союза, взяв на себя его обязательства и получив взамен его активы. Теперь же Украина хочет, не участвуя в погашении первых, сыграть как можно более активную роль в дележе вторых.
- Все громче звучат разговоры о голодоморе 30-х годов и требования совершенно немыслимых сумм с России в качестве компенсации за него.
- И, наконец, совсем свежий пример – сооружение на границе с Россией рва длиной в 400 км. То есть Украину уже хотят физически изолировать от России, соорудить непреодолимую границу, порвать связи, в том числе и информационные. «Оранжевые» рисуют картину так, будто Россия – это нечто темное и враждебное, от чего нужно огораживаться буквально средневековыми способами. Кстати, активную помощь в техническом оснащении границы им оказывают США и Евросоюз. И это абсолютно не скрывается украинской властью. Заметим, что ничего подобного не сделали даже с самого начала враждебно настроенные по отношению к России Прибалтийские государства.

Описанные факты – новые подтверждения антироссийского характера украинского государства. Случилось за истекший период и еще одно, более важное событие. Причем не столько во внутриукраинской, сколько в американской политике, с которой первая с ходом времени становится все более тесно связана.

«Украина – центральный вопрос национальной безопасности США», - заявил в начале марта Ричард Холбрук, видный деятель клинтоновской администрации, питающий надежды занять место нынешнего госсекретаря Кондолизы Райс в случае победы на президентских выборах кандидата от демократической партии. Вы не ослышались. Это произнесено прямо, открыто, без стеснения. Это очень важно понимать всем: каждому на Украине, в России да и во всем мире. Давайте повторим эти слова: «Украина – центральный вопрос национальной безопасности США». Не один из центральных, а именно главный.

«Почему?» – спросите вы? Ну ясно, что у США есть свои интересы в каждом регионе мира, в том числе и на постсоветском пространстве. Ну понятно, что на Украине они добились значимых побед в виде «оранжевого путча» и приведения во власть его лидеров. Но почему же это – важнейшее условие безопасности американского государства? Более важное даже, чем победа над «мировым терроризмом»?! Украина ведь находится так далеко от США...

Ответ на эти вопросы – это ключ для понимания всей нынешней украинской реальности, всего, что происходит на этой территории, начиная с момента обретения Малороссией «независимости» под именем Украина, да и того, что происходило ранее тоже.

Центральным вопросом мировой политики как было в середине ХХ века, так и остается в начале третьего тысячелетия столкновение интересов России (ранее СССР) и США. Холодная война далеко не окончена и далеко не проиграна. И американцы это прекрасно понимают.

Сколько бы нам ни пудрили мозги, с какого бы боку ни заходили, как бы ни душили в объятиях, но факт остается фактом: Россия и США не могут сближаться, не могут быть друзьями. Два самых сильных государства на планете обречены на соперничество как разные цивилизации. А в том духе, в котором к этому соперничеству подходят в Вашингтоне, оно неизбежно превращается во вражду.

Соответственно, США являются главной угрозой для России, а Россия – для США. Если вы спросите, причем здесь Украина, рекомендуем вам заново и внимательно перечитать все части «Украинской «Матрицы» - от первой до восьмой. Доказать, что Украина – часть России, искусственно отторгнутая американцами, а украинцы и русские – части русского народа, которые пытаются не просто разделить, но и стравить друг с другом, – было нашей главной, и, мы считаем, выполненной задачей.

Теперь все становится на свои места. Логический конструктор складывается окончательно. Захватывая Украину, осуществляя ее политическую оккупацию путем противозаконного проведения во власть «оранжевого» режима, США решают собственную главную геополитическую задачу – нанести удар по России. И речь идет вовсе не о «сильном» или «ощутимом» ударе. Все гораздо серьезнее. По замыслу заокеанских стратегов, отчуждение Украины от России должно стать ударом СМЕРТЕЛЬНЫМ. Потеряв Украину, свою неотъемлемую часть, в этом плане Россия должна ПОГИБНУТЬ - и как страна, и как цивилизация. Сгинуть в пучине конфликта, стороны которого ослеплены вражеской пропагандой. И не понимают, что воюют они против своих, а настоящие враги находятся далеко в стороне от конфликта.

В начале марта в Вашингтоне был опубликован очередной антироссийский пасквиль (там их называют «аналитическими докладами») под названием «Неверный путь России. Что могут и должны сделать США?». «Авторы доклада, в том числе Сестанович, бывший главный советник по отношениям с постсоветскими странами в администрации Клинтона, придерживаются общей позиции: если оторвать Украину от России, то для вашей страны это станет смертельным ударом, - так резюмировал суть доклада американский политолог Стивен Коэн.

Здесь мы не случайно перешли от политической к военной терминологии. Да-да, замысел американцев, их главная цель – это даже не нынешняя политическая вражда между нашими двумя государствами, а полномасштабная, долгая и кровавая война между ними. И ключевую роль в развязывании этой войны должно сыграть то, что Ющенко и компания ускоренными темпами начали реализовать сразу после выборов вступление Украины в НАТО.

Вспомним слова одного из главных идеологов современного американского империализма – Збигнева Бжезинского, - определяющие три главные задачи США на украинском направлении:

- привести к власти нужный парламент;
- привести к власти нужного президента;
- развязать войну с Россией.

Смотрите, здесь все предельно ясно: первые две задачи уже выполнены. В части парламента, конечно, с огрехами – создание оранжевой коалиции буксует, слишком уж однозначным оказался народный выбор. Зато вторая часть задачи реализована в полной мере. Президент – карманный и послушный, готов компенсировать провал на выборах остатками собственного политического веса и имиджа. Две задачи выполнены. Осталась третья.

Именно война (а не словесные пикировки Москвы и Киева) является конечной целью всего Большого антирусского проекта, реализованного Западом на Украине. Именно ради того, чтобы уничтожить одну часть русских руками другой, создавался и заботливо взращивался уродливый этнический мутант – «украинский народ». Именно ради войны жителей Украины – этнических русских - заставляли забыть собственную историю, культуру, язык, впитать ненависть к собственным братьям.

И все нынешние действия украинской власти, находящиеся в русле жесточайшего, невиданного подавления всего русского, – это последние приготовления к достижению главной цели.

Особую роль в этом процессе играет намерение власти окончательно вытеснить из повседневной жизни русский язык. Такая жестокость не знает прецедентов в мировой истории. При разделении послевоенной Германии никому в СССР, включая Сталина, не пришло в голову заставить немцев, оказавшихся на восточных территориях, забыть немецкий. Северная Корея максимально далеко ушла от Южной в плане политики и идеологии. Но ее граждане по-прежнему говорят на корейском языке. Тайвань враждует с Китаем, но там говорят на китайском. Северный и Южный Вьетнам даже во времена принадлежности к противоположным мировым лагерям – социалистическому и капиталистическому – говорили на вьетнамском. И только русские, составляющие подавляющее большинство жителей современной Украины, по воле Кучмы, Ющенко и ЦРУ не могут говорить на родном языке. Им не просто навязан корявый полонизированный суржик. Власти последовательно блокируют все инициативы по приданию русскому даже статуса второго официального. А реализацию таких инициатив на местном уровне – в Харькове, Луганске, Крыму – объявляют едва ли не государственной изменой! И это несмотря на то, что Украина подписала Европейскую конвенцию, предполагающую необходимость предоставления культурной автономии всем проживающим на территории государства народам. Куда там! Здесь в автономии отказывают не «малому народу», а большинству!

Как будут развиваться события дальше? Если Ющенко удастся втянуть свою страну в НАТО, его подчиненные начнут выдвигать самые абсурдные требования по отношению к России. Будут требовать немыслимых компенсаций, политических и территориальных уступок, переписывания истории. Далее начнутся провокации, в том числе и у того самого рва, который сейчас роют на границе. Потом на уличных митингах начнут раздаваться крики «Бей русских гадов!». Потом эти призывы перестанут быть маргинальными и станут частью государственной риторики. Дальше в дело вступят войска.

Все это уже началось. Все это уже происходит, сейчас, на ваших глазах. Посмотрите внимательно вокруг, послушайте, что говорят ваши политики каждый вечер с экранов телевизоров и на митингах, оцените их действия с этой точки зрения - и вы поймете, что это правда.

Каковы возможные сценарии развития дальнейших событий? Вот некоторые примеры:

- Украина становится частью России. Это возможно только в случае сплочения вокруг этой цели всех русских, всех здравомыслящих людей на Украине, их активном участии в политической жизни. И, наоборот, практически невозможно, - при их пассивном поведении.
- Украина разваливается на части. Одна отходит России, другая – Европе. На сегодняшний день это – самый реалистичный вариант развития событий. Для России будет очень плохо, если Киев останется в западной части. Для США и Европы такой вариант приемлем настолько, чтобы биться за него с утроенной силой.
- Украина становится «независимым» государством, враждебным России настолько же, насколько Израиль - Палестине, Абхазия – Грузии или Иран - США. В максимальной степени враждебным. При развитии этого, самого худшего сценария, существует наибольшая вероятность, что Россия в среднесрочной перспективе прекратит свое существование. Это - не шутка.

Возможна и оккупация Крыма Турцией. В таком случае он полностью повторит судьбу Косово, туда будут ведены миротворческие войска НАТО и США.

Но прежде будет долгая, изнурительная и кровавая война. Власть затащит в нее население, ослепив его русофобской пропагандой, внушив, что под прикрытием НАТО ничего не страшно. Как бы не так! Воевать с Россией НАТО не полезет. Мировая война не нужна никому. Действовать чужими руками, руками «глупых и необразованных туземцев, которых так легко обмануть с помощью сверхсовременных информационных технологий ЦРУ» – излюбленный прием Запада. В войну втянут нас, русских России. Воевать заставят ВАС, русских Украины.

Понимая, что, скорее всего, удержать ее в своих руках не удастся, Запад поставил перед Ющенко задачу нанести Украине максимально возможный урон. И это делается с блеском, в ежедневном режиме. Еще бы – ведь вредят русской территории, русскому народу. Вредят экономике. Вредят людям. Поднимать все это потом придется России. Или это не поднимет никто.

И теперь пришло время задать самые главные вопросы. Задать их вам, русские собратья, граждане Украины. ВЫ ХОТИТЕ, ЧТОБЫ СЦЕНАРИЙ США БЫЛ РЕАЛИЗОВАН ВАШИМИ РУКАМИ? Вы хотите развала собственной страны? Хотите воевать против народа, частью которого вы являетесь?

Вы хотите жить в Польше или ее подобии, лишенные собственной национальности, права говорить на родном языке и своей великой истории? Вы хотите жить в стране, которая не дала миру и сотой части тех открытий и достижений, что дала Россия?

Мы знаем, что вы ответите «НЕТ». Любой нормальный человек так ответит. Тогда пришло время действий. Не спите, просыпайтесь. Если вы своими руками не исправите ситуацию, лучше не станет никогда. Будет только хуже. Подумайте о своей гордости, о своих правах, о своих детях, о своем будущем. Хотите ли вы быть просто пушечным мясом в войне брата с братом, русского с русским?

Не поддавайтесь на провокации и делайте все возможное, чтобы донести правду до других. Выходите на улицы. Устраивайте акции гражданского неповиновения преступному режиму, объявившему войну всему народу. Не позволяйте больше наглым самозванцам ущемлять свои права и оскорблять собственный народ. Ничего не бойтесь. Это именно вас боится власть, боится вашей сплоченности и активности и делает все, чтобы вы оставались в спячке.

Нас пытаются столкнуть лбами, пользуясь нашей недостаточной политической образованностью, извечной доверчивостью русских и их добротой. Но главное – пользуясь нашей пассивностью. Нас уверяют, что русский России и русский Украины – враги. Хотя на самом деле враг русских и «украинцев» находится за пределами России и Украины.

Но любая возможность узнать правду пресекается украинским режимом на корню. Внешняя оккупация Украины продолжается. В ситуации, когда власть открыто игнорирует все ваши права, смести ее в рамках законов и конституции, «демократическим путем» или силой – становится не только вашим правом, но и вашей обязанностью.

Вас ослепили пропагандой о демократии и суверенитете. При помощи такой же демагогии в начале 90-х лишили зрения русских в Прибалтике. Они поддержали националистов и отделение от России. Посмотрите, что происходит с ними сейчас. Как вы думаете, знай они свое нынешнее незавидное положение, они бы сделали тот же выбор? Неужели эти ошибки вас ничему не учат?

Россия вам не враг. Россия пытается вмешаться и помочь вам, сталкиваясь при этом с бешенным, ожесточеннейшим сопротивлением Европы и США, с бесконечным потоком обвинений в империализме и посягательстве на суверенитет независимого государства (Как будто бы не было объединения Германии!). К сожалению, Россия сейчас не настолько сильна, чтобы позволить себе полностью проигнорировать сложившуюся после предательства Горбачева и Ельцина геополитическую ситуацию.

Таков Запад, его истинное лицо. Прикрываясь демагогией, он решает исключительно собственные прагматичные задачи. До каких же пор нас можно будет брать «на слабо», шантажировать «мировым общественным мнением», угрожать всевозможными санкциями? Надо брать пример с Китая, который последовательно заявляет: да, Тайвань, это наша территория. И не идет ни на какие уступки в этом вопросе.

Русские России должны проявить терпение к своим братьям на Украине. Не поддаваться на провокации, относиться к заблудшим, как учит православие, пытаться нести правду. Действия российского правительства, направленные против «оранжевого» сепаратистского режима, должны рассматриваться русскими Украины (и теми, кто «причислен» официальной статистикой к «украинцам»), всеми, кто чувствует себя русскими как неизбежный, вынужденный шаг России, как помощь русских России в высвобождении русских Украинцев из под гнета оккупациии.

Русские Украины должны понять, что, например, необходимость введения Россией мировых цен на газ диктуется вовсе не желанием сделать их жизнь хуже, а лишь стремлением сместить абсолютно ненормальный, абсурдный, бесчеловечный и русофобский режим ющенок, тимошенок, порошенок, кинахов, рыбачуков и прочих кучм. Привести к власти русских патриотов, стоящих на пути воссоединения разорванного смутой 90-х годов единого государства — России. Это достойная цель, которой мы гордимся. И мы вместе ее достигнем.

Надо проснуться и вместе начать двигаться в направлении воссоединения России, русского народа. И это обязательно произойдет – в самой ближайшей перспективе. Как бы тому ни противодействовали наши общие враги, какие бы информационные, идеологические, политические и даже физические препятствия ни выстраивали они на нашем общем пути.

Передайте эту книгу знакомым и расскажите о ней друзьям. И «оранжевый» кошмар лопнет как мыльный пузырь. И всего через несколько лет мы не узнаем нашу общую страну – она имеет огромные перспективы для развития.

Мы не просто верим, мы знаем: Украина проснется и вернется. Россия будет единой. Русские будут вместе.

Алексей Орлов, Александр Пугаченко

Специально для www.natahaus.ru